<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://benedettoxviblog.wordpress.com/xmlrpc.php">

<title>RATZINGER , IL PAPA , PROFESSORE BENEDETTO   XVI &#8211; JOSEPH RATZINGER :B16 e G.GÄNSWEIN</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Alegreya:r,i,b,bi:latin,latin-ext","Fondamento:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Alegreya",serif}.wf-active h1, .wf-active h2:not(.author-title), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2:not(.author-title){font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active .post-navigation .post-title{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active .widget-title, .wf-active .widgettitle{font-style:normal;font-weight:400}.wf-active .site-title{font-style:normal;font-weight:400}.wf-active .featured-content .entry-title{font-style:normal;font-weight:400}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .archive .hentry .entry-title, .wf-active .blog .hentry .entry-title, .wf-active .search .hentry .entry-title{font-style:normal;font-weight:400}.wf-active .page .entry-title, .wf-active .single .entry-title{font-style:normal;font-weight:400}.wf-active .author-info .author-name{font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title, .wf-active .no-comments{font-style:normal;font-weight:400}.wf-active .no-comments{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active .comment-list .comment-reply-title small, .wf-active .comment-metadata, .wf-active .comment-reply-link{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active .hentry div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active .hentry div#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post-context{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active .hentry div#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post-title{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active .widget-grofile h4{font-style:normal;font-weight:400}@media screen and (min-width: 768px){.wf-active .site-title{font-style:normal;font-weight:400}}.wf-active .aboutme_widget #am_name{font-style:normal;font-weight:400}.wf-active .aboutme_widget #am_headline{font-style:normal;font-weight:400}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="JOSEPH RATZINGER :B16 e G.GÄNSWEIN &raquo; Feed" href="https://benedettoxviblog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="JOSEPH RATZINGER :B16 e G.GÄNSWEIN &raquo; Feed dei commenti" href="https://benedettoxviblog.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="JOSEPH RATZINGER :B16 e G.GÄNSWEIN &raquo; RATZINGER , IL PAPA , PROFESSORE BENEDETTO   XVI Feed dei commenti" href="https://benedettoxviblog.wordpress.com/2017/09/07/ratzinger-il-papa-professore-benedetto-xvi/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9j90OwiAMhV9IJIvL1AvjswBrGBsFQlkW316QqPEn3DSnzfnaHr4FprxL4BLHlQW7auOIb0F5ZITGwu2r2yuiHf+PWbMA8RlSEGphj+7HLq3X7zs+jmIkrq2XwrZWKx8hzzGIVBwIoxFgAbOthWEYnlSRU/6rmaBGlTJEIGK5olmRpSkfanKZKq/UzDwbPycVNdz5ZDJNL9HaqcFBrPa/srBXvHT96XgYuv7cz3d1uq2y' type='text/css' media='all' />
<link rel='stylesheet' id='gazette-lora-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1-RC2-41203' type='text/css' media='all' />
<link rel='stylesheet' id='gazette-lato-inconsolata-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1-RC2-41203' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9i9EKAiEQAH8oW6ygeoi+xbPNNtSV2xW5vj6jl47AtxmYgVaM56yYFfSBCQVKnSC4F6oiiC4Rt15kA+OQsv/GphXP6W9J1ZRYA2WBRreAKiDsyUVDPVnLaA7IJrJ3SpxXYu7R0TxaZ5wih44BevWjn+maLvZwPu5O1u7t8w1psmen' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://benedettoxviblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='IL PROFESSOR SEIFERT, FILOSOFO E AMICO DI GIOVANNI PAOLO II, CRITICA L&#8217;ESORTAZIONE APOSTOLICA &#8220;Amoris Laetitia&#8221;: una bomba atomica che rischia di distruggere tutto l&#8217;impianto della teologia morale cattolica. E per questo viene attaccato dall&#8217;arcivescovo spagnolo di Granada.' href='https://benedettoxviblog.wordpress.com/2017/09/06/il-professor-seifert-filosofo-e-amico-di-giovanni-paolo-ii-critica-lesortazione-apostolica-amoris-laetitia-una-bomba-atomica-che-rischia-di-distruggere-tutto-limpianto-della-teologia-morale/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://benedettoxviblog.wordpress.com/2017/09/07/ratzinger-il-papa-professore-benedetto-xvi/" />
<link rel='shortlink' href='http://wp.me/p8kBc9-3cq' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fbenedettoxviblog.wordpress.com%2F2017%2F09%2F07%2Fratzinger-il-papa-professore-benedetto-xvi%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fbenedettoxviblog.wordpress.com%2F2017%2F09%2F07%2Fratzinger-il-papa-professore-benedetto-xvi%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="RATZINGER , IL PAPA , PROFESSORE BENEDETTO   XVI" />
<meta property="og:url" content="https://benedettoxviblog.wordpress.com/2017/09/07/ratzinger-il-papa-professore-benedetto-xvi/" />
<meta property="og:description" content="Eletto papa J. Ratzinger , un papa decisamente intellettuale e universitario.Col nome di Benedetto XVI ma chi era il suo predecessore di cui ha preso il nome Benedetto XV Leggete la sua storia Bene…" />
<meta property="article:published_time" content="2017-09-07T04:51:51+00:00" />
<meta property="article:modified_time" content="2017-09-06T13:55:49+00:00" />
<meta property="og:site_name" content="JOSEPH RATZINGER :B16 e G.GÄNSWEIN" />
<meta property="og:image" content="https://benedettoxviblog.files.wordpress.com/2017/09/1792893-papa.jpg" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="RATZINGER , IL PAPA , PROFESSORE BENEDETTO   XVI" />
<meta name="twitter:image" content="https://benedettoxviblog.files.wordpress.com/2017/09/1792893-papa.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel="search" type="application/opensearchdescription+xml" href="https://benedettoxviblog.wordpress.com/osd.xml" title="JOSEPH RATZINGER :B16 e G.GÄNSWEIN" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="JOSEPH RATZINGER :B16 e G.GÄNSWEIN" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="UNA RISPOSTA QUOTIDIANA AL TENTATIVO DI SMANTELLAMENTO DELLA VERA CHIESA !" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://benedettoxviblog.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="RATZINGER , IL PAPA , PROFESSORE BENEDETTO   XVI | JOSEPH RATZINGER :B16 e G.GÄNSWEIN on WordPress.com" />
<meta name="description" content="Eletto papa J. Ratzinger , un papa decisamente intellettuale e universitario.Col nome di Benedetto XVI ma chi era il suo predecessore di cui ha preso il nome Benedetto XV Leggete la sua storia Benedetto XV: un grande pontefice genovese nella storia del Novecento Un papa sconosciuto, l’ultimo pontefice genovese, il papa della pace e della carità,&hellip;" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'gazette', amp: false };
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://benedettoxviblog.wordpress.com/2017/09/07/ratzinger-il-papa-professore-benedetto-xvi/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-12302 single-format-standard mp6 customizer-styles-applied group-blog has-header-image no-footer-widget highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Vai al contenuto</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-inner">
			<div class="site-branding">
								<h1 class="site-title"><a href="https://benedettoxviblog.wordpress.com/" rel="home">JOSEPH RATZINGER :B16 e G.GÄNSWEIN</a></h1>
				<h2 class="site-description">UNA RISPOSTA QUOTIDIANA AL TENTATIVO DI SMANTELLAMENTO DELLA VERA CHIESA !</h2>
			</div><!-- .site-branding -->

							<nav id="site-navigation" class="main-navigation" role="navigation">
					<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Menu principale</span></button>
					<div class="menu-primary-container"><ul id="primary-menu" class="menu"><li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="https://benedettoxviblog.wordpress.com/informazioni/">UNA RISPOSTA QUOTIDIANA AL TENTATIVO DI SMANTELLAMENTO DELLA VERA CHIESA !</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="https://benedettoxviblog.wordpress.com/contatti/">benedictusxvi.press@gmail.com</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14"><a href="https://benedettoxviblog.wordpress.com/home/">Home</a></li>
<li id="menu-item-1079" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1079"><a href="https://benedettoxviblog.wordpress.com/tag/chiesa/">tag</a></li>
<li id="menu-item-1080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1080"><a href="https://benedettoxviblog.wordpress.com/2017/09/07/ratzinger-il-papa-professore-benedetto-xvi/">video abusi sulla liturgia</a></li>
<li id="menu-item-432" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-432"><a href="https://benedettoxviblog.wordpress.com/blog/">JOSEPH RATZINGER :B16 E G.GÄNSWEIN</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-15"><a href="https://benedettoxviblog.wordpress.com/blog/">Blog</a></li>
</ul></div>				</nav><!-- #site-navigation -->
			
			<div id="search-header" class="search-header">
				<button class="search-toggle" aria-controls="search-form" aria-expanded="false"><span class="screen-reader-text">Cerca</span></button>
				<form role="search" method="get" class="search-form" action="https://benedettoxviblog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</div><!-- #search-header -->
		</div><!-- .site-header-inner -->
	</header><!-- #masthead -->

					<div class="header-image">
			<div class="header-image-inner">
				<a href="https://benedettoxviblog.wordpress.com/" rel="home"><img src="https://benedettoxviblog.files.wordpress.com/2017/02/cropped-gggjjjjjjjjfffgfgffgfg.png" width="1193" height="671" alt=""></a>
			</div><!-- .header-image-inner -->
		</div><!-- .header-image -->
			
	<div id="content" class="site-content">

	<div class="site-content-inner">
		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

				
					
<article id="post-12302" class="post-12302 post type-post status-publish format-standard hentry category-benedettomagno category-benedettoxv category-benedettoxvi category-benedettoxviblogwordpress category-benedettoxvirisponde category-cardinalejosephratzinger category-cardinaleratzinger category-fede-2 category-indifesadellafede category-josephratzinger category-professorratzinger category-ratzinger category-universita category-universitacattolica category-fede has-post-thumbnail">
	<header class="entry-header">
					<div class="post-thumbnail">
				<img src="https://benedettoxviblog.files.wordpress.com/2017/09/1792893-papa.jpg?w=1920&#038;h=768&#038;crop=1" title="RATZINGER , IL PAPA , PROFESSORE BENEDETTO   XVI" class="attachment-gazette-single-thumbnail wp-post-image" />			</div>
		
					<div class="entry-meta">
				<span class="cat-links"><a href="https://benedettoxviblog.wordpress.com/category/benedettomagno/" rel="category tag">#BENEDETTOMAGNO</a>, <a href="https://benedettoxviblog.wordpress.com/category/benedettoxv/" rel="category tag">#BENEDETTOXV</a>, <a href="https://benedettoxviblog.wordpress.com/category/benedettoxvi/" rel="category tag">#benedettoxvi</a>, <a href="https://benedettoxviblog.wordpress.com/category/benedettoxviblogwordpress/" rel="category tag">#BENEDETTOXVIBLOGWORDPRESS</a>, <a href="https://benedettoxviblog.wordpress.com/category/benedettoxvirisponde/" rel="category tag">#BENEDETTOXVIRISPONDE</a>, <a href="https://benedettoxviblog.wordpress.com/category/cardinalejosephratzinger/" rel="category tag">#cardinalejosephratzinger</a>, <a href="https://benedettoxviblog.wordpress.com/category/cardinaleratzinger/" rel="category tag">#cardinaleratzinger</a>, <a href="https://benedettoxviblog.wordpress.com/category/fede-2/" rel="category tag">#fede</a>, <a href="https://benedettoxviblog.wordpress.com/category/indifesadellafede/" rel="category tag">#INDIFESADELLAFEDE</a>, <a href="https://benedettoxviblog.wordpress.com/category/josephratzinger/" rel="category tag">#josephratzinger</a>, <a href="https://benedettoxviblog.wordpress.com/category/professorratzinger/" rel="category tag">#professorratzinger</a>, <a href="https://benedettoxviblog.wordpress.com/category/ratzinger/" rel="category tag">#ratzinger</a>, <a href="https://benedettoxviblog.wordpress.com/category/universita/" rel="category tag">#università</a>, <a href="https://benedettoxviblog.wordpress.com/category/universitacattolica/" rel="category tag">#universitàcattolica</a>, <a href="https://benedettoxviblog.wordpress.com/category/fede/" rel="category tag">fede</a></span>			</div><!-- .entry-meta -->
		
		<h1 class="entry-title">RATZINGER , IL PAPA , PROFESSORE BENEDETTO   XVI</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img data-attachment-id="11896" data-permalink="https://benedettoxviblog.wordpress.com/2017/09/04/lo-dice-il-papa-teologo-la-prova-di-dio-e-la-bellezza/1792893-papa/" data-orig-file="https://benedettoxviblog.files.wordpress.com/2017/09/1792893-papa.jpg?w=720" data-orig-size="680,380" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1792893-papa" data-image-description="" data-medium-file="https://benedettoxviblog.files.wordpress.com/2017/09/1792893-papa.jpg?w=720?w=300" data-large-file="https://benedettoxviblog.files.wordpress.com/2017/09/1792893-papa.jpg?w=720?w=680" class="alignnone size-full wp-image-11896" src="https://benedettoxviblog.files.wordpress.com/2017/09/1792893-papa.jpg?w=720" alt="1792893-papa" srcset="https://benedettoxviblog.files.wordpress.com/2017/09/1792893-papa.jpg 680w, https://benedettoxviblog.files.wordpress.com/2017/09/1792893-papa.jpg?w=150 150w, https://benedettoxviblog.files.wordpress.com/2017/09/1792893-papa.jpg?w=300 300w" sizes="(max-width: 680px) 100vw, 680px"   /></p>
<p>Eletto papa J. Ratzinger , un papa decisamente intellettuale e universitario.Col nome di Benedetto XVI ma chi era il suo predecessore di cui ha preso il nome Benedetto XV Leggete la sua storia <span id="more-768"></span>Benedetto XV: un grande pontefice genovese nella storia del Novecento</p>
<p>Un papa sconosciuto, l’ultimo pontefice genovese, il papa della pace e della carità, il pastore più dimenticato del XX secolo: le definizioni sono tante. Si tratta di un pontificato ricco di interesse e che desta curiosità, ma scarsamente studiato, perché breve e, fino a poco tempo fa, con poco materiale a disposizione degli studiosi.</p>
<p>Anche a Genova Giacomo Della Chiesa non è conosciuto, pur essendo rimasto sempre legato alla sua terra.</p>
<p>Nasce il 21 novembre 1854, dal marchese Giuseppe (Genova 26 febbraio 1821 – Roma 25 maggio 1892) e da Giovanna Migliorati (Genova 17 aprile 1827 – Pegli 4 luglio 1904), discendente da un casato a cui appartenne papa Innocenzo VII. Negli anni del liceo manifesta una vocazione religiosa per influenza del prozio il cappuccino Giacomo da Genova, figlio del marchese Giovanni Antonio Raggi, ministro di Stato di re Carlo Alberto.</p>
<p>Il 5 agosto 1875 è proclamato dottore in Giurisprudenza nell’Università di Genova. E’ il primo pontefice a conseguire il titolo in una Università laica. Si trasferisce a Roma e il 16 novembre del medesimo anno entra nel Collegio Capranica per studiare teologia. Nel 1878 viene ordinato sacerdote e frequenta i corsi dell’Accademia dei Nobili Ecclesiastici.</p>
<p>Abita a Roma con la famiglia a palazzo Brazzà in piazza Sant’Eustachio. Segue il Spagna il nunzio Mariano Rampolla del Tindaro e, tornato in sede nel 1887, nel 1901 viene promosso sostituto alla Segreteria di Stato.</p>
<p>Il 22 dicembre 1907 è consacrato vescovo da Pio X e destinato alla sede di Bologna, come successore del card. Domenico Svampa. Creato cardinale il 25 maggio 1914 (dopo la morte del Rampolla) il 3 settembre del medesimo anno è eletto papa.</p>
<p>Attraversa la guerra europea e le conseguenze dell’immediato dopoguerra e, nonostante la mancanza di una sovranità territoriale ostacolasse le comunicazioni della Santa Sede, la sua azione persegue tre obbiettivi: invocare la fine del conflitto; umanizzare la guerra, alleviare le sofferenze. Resta famosa la nota del 1° agosto 1917, inviata a tutte le potenze belligeranti, contenente proposte di pace concrete e pratiche, che si chiudono con quella definizione (che dobbiamo leggere senza estrapolare dal testo) di sperare di giungere “quanto prima alla cessazione di questa lotta tremenda, la quale, ogni giorno più apparisce inutile strage”.</p>
<p>Nel dopoguerra affronta le conseguenze sul piano religioso degli enormi mutamenti territoriali a seguito del crollo di quattro imperi e della nascita degli Stati nazionali e, anche se si poteva ritenere che la politica del pontefice durante il conflitto avrebbe alienato le simpatie dei governi, si verificò il contrario e numerosi Stati allacciarono rappresentanze diplomatiche con la Santa Sede.</p>
<p>A ricordo della sua opera di benefattore dei popoli senza distinzione di nazionalità e di religione nel 1920 fu eretta a Costantinopoli una statua dello scultore Pietro Canonica che ritrae Benedetto XV benedicente tra i due continenti.</p>
<p>Sul piano religioso Ernesto Buonaiuti definì l’età di Benedetto XV come “La reviviscenza cattolica”. Si può ricordare: il 27 maggio 1917 la promulgazione del Codice di Diritto canonico; il 16 maggio 1920 la canonizzazione di Giovanna d’Arco e, nel medesimo anno, la fondazione dell’Università cattolica del Sacro Cuore di Milano e, inoltre, la promozione all’episcopato dei due successori: Pio XI e Pio XII.</p>
<p>Ammalato di bronchite influenzale, morì il 18 gennaio 1922.<br />
Quello di Benedetto XV non fu quindi soltanto un pontificato centrale nella storia del novecento, fu soprattutto un grande pontificato; Gabriele De Rosa lo definisce “fra i più intensi e importanti della storia contemporanea della Chiesa”. Un pontificato che merita di essere meglio ricordato da tutti i Genovesi.</p>
<p>TRATTO DA UNIVERSINET.IT</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Annunci</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-740923210" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-740923210');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-740923210",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-740923210'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-1079739716" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1079739716');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1079739716",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1079739716'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-12302" class="share-google-plus-1 sd-button share-icon" href="https://benedettoxviblog.wordpress.com/2017/09/07/ratzinger-il-papa-professore-benedetto-xvi/?share=google-plus-1" target="_blank" title="Clicca per condividere su Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://benedettoxviblog.wordpress.com/2017/09/07/ratzinger-il-papa-professore-benedetto-xvi/?share=email" target="_blank" title="Click to email"><span>E-mail</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=RATZINGER%20%2C%20IL%20PAPA%20%2C%20PROFESSORE%20BENEDETTO%20%20%20XVI https%3A%2F%2Fbenedettoxviblog.wordpress.com%2F2017%2F09%2F07%2Fratzinger-il-papa-professore-benedetto-xvi%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://benedettoxviblog.wordpress.com/2017/09/07/ratzinger-il-papa-professore-benedetto-xvi/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://benedettoxviblog.wordpress.com/2017/09/07/ratzinger-il-papa-professore-benedetto-xvi/?share=tumblr" target="_blank" title="Clicca per condividere su Tumblr"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://benedettoxviblog.wordpress.com/2017/09/07/ratzinger-il-papa-professore-benedetto-xvi/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span>Reddit</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://benedettoxviblog.wordpress.com/2017/09/07/ratzinger-il-papa-professore-benedetto-xvi/?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span>Pocket</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-12302" class="share-skype sd-button share-icon" href="https://benedettoxviblog.wordpress.com/2017/09/07/ratzinger-il-papa-professore-benedetto-xvi/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-12302" class="share-facebook sd-button share-icon" href="https://benedettoxviblog.wordpress.com/2017/09/07/ratzinger-il-papa-professore-benedetto-xvi/?share=facebook" target="_blank" title="Condividi su Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-12302" class="share-linkedin sd-button share-icon" href="https://benedettoxviblog.wordpress.com/2017/09/07/ratzinger-il-papa-professore-benedetto-xvi/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-12302" class="share-twitter sd-button share-icon" href="https://benedettoxviblog.wordpress.com/2017/09/07/ratzinger-il-papa-professore-benedetto-xvi/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-12302" class="share-pinterest sd-button share-icon" href="https://benedettoxviblog.wordpress.com/2017/09/07/ratzinger-il-papa-professore-benedetto-xvi/?share=pinterest" target="_blank" title="Clicca per condividere su Pinterest"><span>Pinterest</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="https://benedettoxviblog.wordpress.com/2017/09/07/ratzinger-il-papa-professore-benedetto-xvi/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-123120229-12302-59b105826af67' data-src='//widgets.wp.com/likes/#blog_id=123120229&amp;post_id=12302&amp;origin=benedettoxviblog.wordpress.com&amp;obj_id=123120229-12302-59b105826af67' data-name='like-post-frame-123120229-12302-59b105826af67'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="posted-on"><a href="https://benedettoxviblog.wordpress.com/2017/09/07/ratzinger-il-papa-professore-benedetto-xvi/" rel="bookmark"><time class="entry-date published" datetime="2017-09-07T06:51:51+00:00">7 settembre 2017</time><time class="updated" datetime="2017-09-06T15:55:49+00:00">6 settembre 2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://benedettoxviblog.wordpress.com/author/ritacapecchi/">fidei defensor</a></span></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

					
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/07/ratzinger-il-papa-professore-benedetto-xvi/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://benedettoxviblog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="7a159b40fe" /><input type="hidden" name="_wp_http_referer" value="/2017/09/07/ratzinger-il-papa-professore-benedetto-xvi/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Ospite">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fbenedettoxviblog.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Stai commentando usando il tuo account WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Stai commentando usando il tuo account Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Stai commentando usando il tuo account Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Stai commentando usando il tuo account Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='12302' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="93ffba9edc" /></p>
<input type="hidden" name="genseq" value="1504773506" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="204"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

					
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://benedettoxviblog.wordpress.com/2017/09/06/il-professor-seifert-filosofo-e-amico-di-giovanni-paolo-ii-critica-lesortazione-apostolica-amoris-laetitia-una-bomba-atomica-che-rischia-di-distruggere-tutto-limpianto-della-teologia-morale/" rel="prev"><span class="meta-nav" aria-hidden="true">Precedente</span> <span class="screen-reader-text">Articolo precedente:</span> <span class="post-title">IL PROFESSOR SEIFERT, FILOSOFO E AMICO DI GIOVANNI PAOLO II, CRITICA L&#8217;ESORTAZIONE APOSTOLICA &#8220;Amoris Laetitia&#8221;: una bomba atomica che rischia di distruggere tutto l&#8217;impianto della teologia morale cattolica. E per questo viene attaccato dall&#8217;arcivescovo spagnolo di Granada.</span></a></div></div>
	</nav>
				
			</main><!-- #main -->
		</div><!-- #primary -->

		
	<button class="sidebar-toggle" aria-controls="secondary" aria-expanded="false"><span class="screen-reader-text">Barra laterale</span></button>

<div id="secondary" class="widget-area" role="complementary">
	<aside id="categories-3" class="widget widget_categories"><h2 class="widget-title">Categorie</h2>		<ul>
	<li class="cat-item cat-item-588241504"><a href="https://benedettoxviblog.wordpress.com/category/vescovogemma/" ># VESCOVOGEMMA</a>
</li>
	<li class="cat-item cat-item-564084022"><a href="https://benedettoxviblog.wordpress.com/category/13marzo2017/" >#13marzo2017</a>
</li>
	<li class="cat-item cat-item-577073577"><a href="https://benedettoxviblog.wordpress.com/category/13ottobre1917/" >#13ottobre1917</a>
</li>
	<li class="cat-item cat-item-243274"><a href="https://benedettoxviblog.wordpress.com/category/2010/" >#2010</a>
</li>
	<li class="cat-item cat-item-569932830"><a href="https://benedettoxviblog.wordpress.com/category/3segretodifatima/" >#3SEGRETODIFATIMA</a>
</li>
	<li class="cat-item cat-item-581283590"><a href="https://benedettoxviblog.wordpress.com/category/aaacercasisacrescritture/" >#AAACERCASISACRESCRITTURE</a>
</li>
	<li class="cat-item cat-item-581668476"><a href="https://benedettoxviblog.wordpress.com/category/abolizionedellafamiglia/" >#abolizionedellafamiglia</a>
</li>
	<li class="cat-item cat-item-114219"><a href="https://benedettoxviblog.wordpress.com/category/aborto/" >#aborto</a>
</li>
	<li class="cat-item cat-item-582578411"><a href="https://benedettoxviblog.wordpress.com/category/abrahamsteinberg/" >#AbrahamSteinberg</a>
</li>
	<li class="cat-item cat-item-640427"><a href="https://benedettoxviblog.wordpress.com/category/abusi/" >#ABUSI</a>
</li>
	<li class="cat-item cat-item-562621880"><a href="https://benedettoxviblog.wordpress.com/category/abusisullaliturgia/" >#abusisullaliturgia</a>
</li>
	<li class="cat-item cat-item-579586890"><a href="https://benedettoxviblog.wordpress.com/category/accadeinbelgio/" >#ACCADEINBELGIO</a>
</li>
	<li class="cat-item cat-item-579850673"><a href="https://benedettoxviblog.wordpress.com/category/accadeinregnounito/" >#ACCADEINREGNOUNITO</a>
</li>
	<li class="cat-item cat-item-581989557"><a href="https://benedettoxviblog.wordpress.com/category/libertadicoscienza/accademiapontificia/" >#accademiapontificia</a>
</li>
	<li class="cat-item cat-item-579972114"><a href="https://benedettoxviblog.wordpress.com/category/accessoaisacramenti/" >#accessoaisacramenti</a>
</li>
	<li class="cat-item cat-item-583847220"><a href="https://benedettoxviblog.wordpress.com/category/accompagnamentopastorale/" >#accompagnamentopastorale</a>
</li>
	<li class="cat-item cat-item-582942806"><a href="https://benedettoxviblog.wordpress.com/category/addoloratoeferito/" >#ADDOLORATOEFERITO</a>
</li>
	<li class="cat-item cat-item-571698239"><a href="https://benedettoxviblog.wordpress.com/category/admultosannosb16/" >#admultosannosb16</a>
</li>
	<li class="cat-item cat-item-2428745"><a href="https://benedettoxviblog.wordpress.com/category/adorazione/" >#adorazione</a>
</li>
	<li class="cat-item cat-item-289716606"><a href="https://benedettoxviblog.wordpress.com/category/adorazioneeucaristica/" >#adorazioneeucaristica</a>
</li>
	<li class="cat-item cat-item-263322079"><a href="https://benedettoxviblog.wordpress.com/category/adozionigay/" >#adozionigay</a>
</li>
	<li class="cat-item cat-item-2214"><a href="https://benedettoxviblog.wordpress.com/category/africa/" >#africa</a>
</li>
	<li class="cat-item cat-item-584511288"><a href="https://benedettoxviblog.wordpress.com/category/agnellosacrificale/" >#AGNELLOSACRIFICALE</a>
</li>
	<li class="cat-item cat-item-581190365"><a href="https://benedettoxviblog.wordpress.com/category/agostinocasaroli/" >#AGOSTINOCASAROLI</a>
</li>
	<li class="cat-item cat-item-576637484"><a href="https://benedettoxviblog.wordpress.com/category/albinoluciani/" >#albinoluciani</a>
</li>
	<li class="cat-item cat-item-574876250"><a href="https://benedettoxviblog.wordpress.com/category/altafinanza/" >#altafinanza</a>
</li>
	<li class="cat-item cat-item-3286"><a href="https://benedettoxviblog.wordpress.com/category/ambiente/" >#AMBIENTE</a>
</li>
	<li class="cat-item cat-item-578028134"><a href="https://benedettoxviblog.wordpress.com/category/ambiguitadottrinale/" >#AMBIGUITADOTTRINALE</a>
</li>
	<li class="cat-item cat-item-563529526"><a href="https://benedettoxviblog.wordpress.com/category/amiciziagiovannipaoloiibenedettoxvi/" >#amiciziagiovannipaoloiibenedettoxvi</a>
</li>
	<li class="cat-item cat-item-586686157"><a href="https://benedettoxviblog.wordpress.com/category/amministrazioneobama/" >#amministrazioneobama</a>
</li>
	<li class="cat-item cat-item-35191394"><a href="https://benedettoxviblog.wordpress.com/category/amore-2/" >#amore</a>
</li>
	<li class="cat-item cat-item-479495688"><a href="https://benedettoxviblog.wordpress.com/category/amorislaetitia/" >#amorislaetitia</a>
</li>
	<li class="cat-item cat-item-3868872"><a href="https://benedettoxviblog.wordpress.com/category/amorth/" >#Amorth</a>
</li>
	<li class="cat-item cat-item-577566744"><a href="https://benedettoxviblog.wordpress.com/category/andreagrillo/" >#andreagrillo</a>
</li>
	<li class="cat-item cat-item-586476172"><a href="https://benedettoxviblog.wordpress.com/category/anelloconciliare/" >#anelloconciliare</a>
</li>
	<li class="cat-item cat-item-580425662"><a href="https://benedettoxviblog.wordpress.com/category/anellodelpescatore/" >#anellodelpescatore</a>
</li>
	<li class="cat-item cat-item-586476140"><a href="https://benedettoxviblog.wordpress.com/category/anelloepiscopale/" >#anelloepiscopale</a>
</li>
	<li class="cat-item cat-item-302588"><a href="https://benedettoxviblog.wordpress.com/category/angeli/" >#ANGELI</a>
</li>
	<li class="cat-item cat-item-585762572"><a href="https://benedettoxviblog.wordpress.com/category/angelididio/" >#ANGELIDIDIO</a>
</li>
	<li class="cat-item cat-item-1835495"><a href="https://benedettoxviblog.wordpress.com/category/anglicani/" >#anglicani</a>
</li>
	<li class="cat-item cat-item-22741"><a href="https://benedettoxviblog.wordpress.com/category/angola/" >#angola</a>
</li>
	<li class="cat-item cat-item-485183299"><a href="https://benedettoxviblog.wordpress.com/category/anneliesemichel/" >#ANNELIESEMICHEL</a>
</li>
	<li class="cat-item cat-item-333275"><a href="https://benedettoxviblog.wordpress.com/category/anticristo/" >#anticristo</a>
</li>
	<li class="cat-item cat-item-451583"><a href="https://benedettoxviblog.wordpress.com/category/anziani/" >#anziani</a>
</li>
	<li class="cat-item cat-item-584242300"><a href="https://benedettoxviblog.wordpress.com/category/aperturaversosantinoncattolici/" >#aperturaversosantinoncattolici</a>
</li>
	<li class="cat-item cat-item-474001"><a href="https://benedettoxviblog.wordpress.com/category/apocalisse/" >#APOCALISSE</a>
</li>
	<li class="cat-item cat-item-27213614"><a href="https://benedettoxviblog.wordpress.com/category/apolidia/" >#APOLIDIA</a>
</li>
	<li class="cat-item cat-item-522148"><a href="https://benedettoxviblog.wordpress.com/category/apostasia/" >#apostasia</a>
</li>
	<li class="cat-item cat-item-575818363"><a href="https://benedettoxviblog.wordpress.com/category/apostasiamilitante/" >#apostasiamilitante</a>
</li>
	<li class="cat-item cat-item-575818380"><a href="https://benedettoxviblog.wordpress.com/category/apostasiasilenziosa/" >#apostasiasilenziosa</a>
</li>
	<li class="cat-item cat-item-2180828"><a href="https://benedettoxviblog.wordpress.com/category/apparizioni/" >#apparizioni</a>
</li>
	<li class="cat-item cat-item-583754217"><a href="https://benedettoxviblog.wordpress.com/category/appartementopapale/" >#appartementopapale</a>
</li>
	<li class="cat-item cat-item-580718036"><a href="https://benedettoxviblog.wordpress.com/category/appelloalladisobbedienza/" >#APPELLOALLADISOBBEDIENZA</a>
</li>
	<li class="cat-item cat-item-572062195"><a href="https://benedettoxviblog.wordpress.com/category/arcaalleanza/" >#arcaalleanza</a>
</li>
	<li class="cat-item cat-item-404104061"><a href="https://benedettoxviblog.wordpress.com/category/arcangelomichele/" >#ARCANGELOMICHELE</a>
</li>
	<li class="cat-item cat-item-583589371"><a href="https://benedettoxviblog.wordpress.com/category/archiviazioneinchiesta/" >#ARCHIVIAZIONEINCHIESTA</a>
</li>
	<li class="cat-item cat-item-576574519"><a href="https://benedettoxviblog.wordpress.com/category/archiviosegretovaticano/" >#ARCHIVIOSEGRETOVATICANO</a>
</li>
	<li class="cat-item cat-item-589051309"><a href="https://benedettoxviblog.wordpress.com/category/arcidiocesidigranada/" >#arcidiocesidigranada</a>
</li>
	<li class="cat-item cat-item-582142860"><a href="https://benedettoxviblog.wordpress.com/category/arcivescovodelmali/" >#arcivescovodelmali</a>
</li>
	<li class="cat-item cat-item-583093202"><a href="https://benedettoxviblog.wordpress.com/category/arcivescovodimilano/" >#arcivescovodimilano</a>
</li>
	<li class="cat-item cat-item-552571953"><a href="https://benedettoxviblog.wordpress.com/category/arturososa/" >#arturososa</a>
</li>
	<li class="cat-item cat-item-2677747"><a href="https://benedettoxviblog.wordpress.com/category/ascensione/" >#ascensione</a>
</li>
	<li class="cat-item cat-item-578169829"><a href="https://benedettoxviblog.wordpress.com/category/assenzadidio/" >#ASSENZADIDIO</a>
</li>
	<li class="cat-item cat-item-4469445"><a href="https://benedettoxviblog.wordpress.com/category/assoluzione/" >#assoluzione</a>
</li>
	<li class="cat-item cat-item-4098606"><a href="https://benedettoxviblog.wordpress.com/category/assunta/" >#assunta</a>
</li>
	<li class="cat-item cat-item-581385186"><a href="https://benedettoxviblog.wordpress.com/category/athansiusschneider/" >#AthansiusSchneider,</a>
</li>
	<li class="cat-item cat-item-513402926"><a href="https://benedettoxviblog.wordpress.com/category/ausnahmepontifikat/" >#Ausnahmepontifikat</a>
</li>
	<li class="cat-item cat-item-1926914"><a href="https://benedettoxviblog.wordpress.com/category/aut-aut/" >#aut-aut</a>
</li>
	<li class="cat-item cat-item-52886"><a href="https://benedettoxviblog.wordpress.com/category/autobiografia/" >#autobiografia</a>
</li>
	<li class="cat-item cat-item-205925"><a href="https://benedettoxviblog.wordpress.com/category/autonomia/" >#AUTONOMIA</a>
</li>
	<li class="cat-item cat-item-531225"><a href="https://benedettoxviblog.wordpress.com/category/autorita/" >#AUTORITà</a>
</li>
	<li class="cat-item cat-item-586600051"><a href="https://benedettoxviblog.wordpress.com/category/avestellamaris/" >#AVESTELLAMARIS</a>
</li>
	<li class="cat-item cat-item-586037336"><a href="https://benedettoxviblog.wordpress.com/category/azionedellospiritosanto/" >#AZIONEDELLOSPIRITOSANTO</a>
</li>
	<li class="cat-item cat-item-563690815"><a href="https://benedettoxviblog.wordpress.com/category/b16serganswein/" >#B16/SERGänswein</a>
</li>
	<li class="cat-item cat-item-563690677"><a href="https://benedettoxviblog.wordpress.com/category/b16eserganswein/" >#b16esergänswein</a>
</li>
	<li class="cat-item cat-item-582857742"><a href="https://benedettoxviblog.wordpress.com/category/bandadeimaltesi/" >#BANDADEIMALTESI</a>
</li>
	<li class="cat-item cat-item-584258949"><a href="https://benedettoxviblog.wordpress.com/category/barcadellachiesa/" >#barcadellachiesa</a>
</li>
	<li class="cat-item cat-item-2749494"><a href="https://benedettoxviblog.wordpress.com/category/bartolomeo/" >#bartolomeo</a>
</li>
	<li class="cat-item cat-item-158476370"><a href="https://benedettoxviblog.wordpress.com/category/basilicadisanpietro/" >#basilicadisanpietro</a>
</li>
	<li class="cat-item cat-item-1004342"><a href="https://benedettoxviblog.wordpress.com/category/battesimo/" >#BATTESIMO</a>
</li>
	<li class="cat-item cat-item-589030539"><a href="https://benedettoxviblog.wordpress.com/category/battesimomatrimoniodalledonnediacono/" >#BATTESIMOMATRIMONIODALLEDONNEDIACONO</a>
</li>
	<li class="cat-item cat-item-568737511"><a href="https://benedettoxviblog.wordpress.com/category/beataannamariataigi/" >#beataannamariataigi</a>
</li>
	<li class="cat-item cat-item-568733554"><a href="https://benedettoxviblog.wordpress.com/category/beatacaterinaemmerich/" >#beatacaterinaemmerich</a>
</li>
	<li class="cat-item cat-item-578296599"><a href="https://benedettoxviblog.wordpress.com/category/beataelisabettacanorimora/" >#BEATAELISABETTACANORIMORA</a>
</li>
	<li class="cat-item cat-item-574210387"><a href="https://benedettoxviblog.wordpress.com/category/beatifrancescoegiacinta/" >#beatifrancescoegiacinta</a>
</li>
	<li class="cat-item cat-item-584700046"><a href="https://benedettoxviblog.wordpress.com/category/benedettomagno/" >#BENEDETTOMAGNO</a>
</li>
	<li class="cat-item cat-item-578878818"><a href="https://benedettoxviblog.wordpress.com/category/benedettosottoattacco/" >#BENEDETTOSOTTOATTACCO</a>
</li>
	<li class="cat-item cat-item-15941716"><a href="https://benedettoxviblog.wordpress.com/category/benedettoxv/" >#BENEDETTOXV</a>
</li>
	<li class="cat-item cat-item-1367568"><a href="https://benedettoxviblog.wordpress.com/category/benedettoxvi/" >#benedettoxvi</a>
</li>
	<li class="cat-item cat-item-581561037"><a href="https://benedettoxviblog.wordpress.com/category/benedettoxviblogwordpress/" >#BENEDETTOXVIBLOGWORDPRESS</a>
</li>
	<li class="cat-item cat-item-584226670"><a href="https://benedettoxviblog.wordpress.com/category/benedettoxviprimopapachecondannapedofilia/" >#BENEDETTOXVIPRIMOPAPACHECONDANNAPEDOFILIA</a>
</li>
	<li class="cat-item cat-item-586001314"><a href="https://benedettoxviblog.wordpress.com/category/benedettoxvirisponde/" >#BENEDETTOXVIRISPONDE</a>
</li>
	<li class="cat-item cat-item-948866"><a href="https://benedettoxviblog.wordpress.com/category/bergoglio/" >#bergoglio</a>
</li>
	<li class="cat-item cat-item-1396586"><a href="https://benedettoxviblog.wordpress.com/category/bertone/" >#bertone</a>
</li>
	<li class="cat-item cat-item-314400371"><a href="https://benedettoxviblog.wordpress.com/category/bestinterest/" >#bestinterest</a>
</li>
	<li class="cat-item cat-item-565655439"><a href="https://benedettoxviblog.wordpress.com/category/bilanciodiunpapato/" >#bilanciodiunpapato</a>
</li>
	<li class="cat-item cat-item-8999726"><a href="https://benedettoxviblog.wordpress.com/category/bravenewworld/" >#bravenewworld</a>
</li>
	<li class="cat-item cat-item-1865755"><a href="https://benedettoxviblog.wordpress.com/category/bressanone/" >#Bressanone</a>
</li>
	<li class="cat-item cat-item-571074376"><a href="https://benedettoxviblog.wordpress.com/category/brunocornacchiola/" >#brunocornacchiola</a>
</li>
	<li class="cat-item cat-item-156250"><a href="https://benedettoxviblog.wordpress.com/category/buddismo/" >#BUDDISMO</a>
</li>
	<li class="cat-item cat-item-571698171"><a href="https://benedettoxviblog.wordpress.com/category/buoncompleannobenedettoxvi/" >#buoncompleannobenedettoxvi</a>
</li>
	<li class="cat-item cat-item-585573864"><a href="https://benedettoxviblog.wordpress.com/category/burocraziaclericale/" >#BUROCRAZIACLERICALE</a>
</li>
	<li class="cat-item cat-item-554562782"><a href="https://benedettoxviblog.wordpress.com/category/calendariogregoriano/" >#calendariogregoriano</a>
</li>
	<li class="cat-item cat-item-572062018"><a href="https://benedettoxviblog.wordpress.com/category/caliceultimacena/" >#caliceultimacena</a>
</li>
	<li class="cat-item cat-item-17504650"><a href="https://benedettoxviblog.wordpress.com/category/campo-di-auschwitz/" >#campo di Auschwitz</a>
</li>
	<li class="cat-item cat-item-584510920"><a href="https://benedettoxviblog.wordpress.com/category/cantoridelduomodiratisbona/" >#CANTORIDELDUOMODIRATISBONA</a>
</li>
	<li class="cat-item cat-item-583005908"><a href="https://benedettoxviblog.wordpress.com/category/capodelconsigliopontificio/" >#CAPODELCONSIGLIOPONTIFICIO</a>
</li>
	<li class="cat-item cat-item-4417685"><a href="https://benedettoxviblog.wordpress.com/category/capolinea/" >#capolinea</a>
</li>
	<li class="cat-item cat-item-5713139"><a href="https://benedettoxviblog.wordpress.com/category/capozzi/" >#CAPOZZI</a>
</li>
	<li class="cat-item cat-item-234954317"><a href="https://benedettoxviblog.wordpress.com/category/cappellasistina/" >#cappellasistina</a>
</li>
	<li class="cat-item cat-item-583589357"><a href="https://benedettoxviblog.wordpress.com/category/cardinalebarbarin/" >#CARDINALEBARBARIN</a>
</li>
	<li class="cat-item cat-item-587486563"><a href="https://benedettoxviblog.wordpress.com/category/cardinalebrandmuller/" >#cardinalebrandmuller</a>
</li>
	<li class="cat-item cat-item-572516952"><a href="https://benedettoxviblog.wordpress.com/category/cardinaleburke/" >#CARDINALEBURKE</a>
</li>
	<li class="cat-item cat-item-566447487"><a href="https://benedettoxviblog.wordpress.com/category/cardinalecaffarra/" >#CARDINALECAFFARRA</a>
</li>
	<li class="cat-item cat-item-584099776"><a href="https://benedettoxviblog.wordpress.com/category/cardinalecarlocaffara/" >#cardinalecarlocaffarà</a>
</li>
	<li class="cat-item cat-item-564762327"><a href="https://benedettoxviblog.wordpress.com/category/cardinalecarlocaffarra/" >#cardinalecarlocaffarra</a>
</li>
	<li class="cat-item cat-item-575806871"><a href="https://benedettoxviblog.wordpress.com/category/cardinaleeijk/" >#cardinaleeijk</a>
</li>
	<li class="cat-item cat-item-580486798"><a href="https://benedettoxviblog.wordpress.com/category/cardinalefarrel/" >#CARDINALEFARREL</a>
</li>
	<li class="cat-item cat-item-569922015"><a href="https://benedettoxviblog.wordpress.com/category/cardinalefrings/" >#CARDINALEFRINGS</a>
</li>
	<li class="cat-item cat-item-563527200"><a href="https://benedettoxviblog.wordpress.com/category/cardinalejosephratzinger/" >#cardinalejosephratzinger</a>
</li>
	<li class="cat-item cat-item-578616056"><a href="https://benedettoxviblog.wordpress.com/category/cardinalejosephzenzekiung/" >#CARDINALEJOSEPHZENZEKIUNG</a>
</li>
	<li class="cat-item cat-item-577921943"><a href="https://benedettoxviblog.wordpress.com/category/cardinalekasper/" >#cardinalekasper</a>
</li>
	<li class="cat-item cat-item-562632269"><a href="https://benedettoxviblog.wordpress.com/category/cardinalemartini/" >#cardinalemartini</a>
</li>
	<li class="cat-item cat-item-565199046"><a href="https://benedettoxviblog.wordpress.com/category/cardinalemarx/" >#cardinalemarx</a>
</li>
	<li class="cat-item cat-item-577945099"><a href="https://benedettoxviblog.wordpress.com/category/cardinalemuller/" >#CARDINALEMÜLLER</a>
</li>
	<li class="cat-item cat-item-582895652"><a href="https://benedettoxviblog.wordpress.com/category/cardinalemeisner/" >#CARDINALEMEISNER</a>
</li>
	<li class="cat-item cat-item-583560104"><a href="https://benedettoxviblog.wordpress.com/category/cardinalemindszenty/" >#cardinaleMindszenty</a>
</li>
	<li class="cat-item cat-item-575972547"><a href="https://benedettoxviblog.wordpress.com/category/cardinalemindzenty/" >#CardinaleMindzenty</a>
</li>
	<li class="cat-item cat-item-585830105"><a href="https://benedettoxviblog.wordpress.com/category/cardinalenewman/" >#CARDINALENEWMAN</a>
</li>
	<li class="cat-item cat-item-581626074"><a href="https://benedettoxviblog.wordpress.com/category/cardinalepell/" >#cardinalepell</a>
</li>
	<li class="cat-item cat-item-563527281"><a href="https://benedettoxviblog.wordpress.com/category/cardinaleratzinger/" >#cardinaleratzinger</a>
</li>
	<li class="cat-item cat-item-584432772"><a href="https://benedettoxviblog.wordpress.com/category/cardinaleravasi/" >#CARDINALERAVASI</a>
</li>
	<li class="cat-item cat-item-588326503"><a href="https://benedettoxviblog.wordpress.com/category/cardinalere/" >#cardinalere</a>
</li>
	<li class="cat-item cat-item-570848740"><a href="https://benedettoxviblog.wordpress.com/category/cardinalesarah/" >#CARDINALESARAH</a>
</li>
	<li class="cat-item cat-item-583847246"><a href="https://benedettoxviblog.wordpress.com/category/cardinaleschonborn/" >#CardinaleSchönborn</a>
</li>
	<li class="cat-item cat-item-580162287"><a href="https://benedettoxviblog.wordpress.com/category/cardinalesiri/" >#cardinalesiri</a>
</li>
	<li class="cat-item cat-item-569900632"><a href="https://benedettoxviblog.wordpress.com/category/cardinalestanislawdziwisz/" >#cardinaleStanisławDziwisz</a>
</li>
	<li class="cat-item cat-item-587219025"><a href="https://benedettoxviblog.wordpress.com/category/cardinalezen/" >#CARDINALEZEN</a>
</li>
	<li class="cat-item cat-item-805575"><a href="https://benedettoxviblog.wordpress.com/category/cardinali/" >#cardinali</a>
</li>
	<li class="cat-item cat-item-579013080"><a href="https://benedettoxviblog.wordpress.com/category/cardinalicontrocardinali/" >#cardinalicontrocardinali</a>
</li>
	<li class="cat-item cat-item-580471514"><a href="https://benedettoxviblog.wordpress.com/category/cardinalidicuria/" >#cardinalidicuria</a>
</li>
	<li class="cat-item cat-item-515273739"><a href="https://benedettoxviblog.wordpress.com/category/caritasinveritate/" >#caritasinveritate</a>
</li>
	<li class="cat-item cat-item-965632"><a href="https://benedettoxviblog.wordpress.com/category/carita/" >#carità</a>
</li>
	<li class="cat-item cat-item-576772831"><a href="https://benedettoxviblog.wordpress.com/category/carmelodicoimbra/" >#CARMELODICOIMBRA</a>
</li>
	<li class="cat-item cat-item-89144"><a href="https://benedettoxviblog.wordpress.com/category/carnevale/" >#carnevale</a>
</li>
	<li class="cat-item cat-item-49136020"><a href="https://benedettoxviblog.wordpress.com/category/carrierismo/" >#CARRIERISMO</a>
</li>
	<li class="cat-item cat-item-577945186"><a href="https://benedettoxviblog.wordpress.com/category/casadibenedettoxvi/" >#CASADIBENEDETTOXVI</a>
</li>
	<li class="cat-item cat-item-563532561"><a href="https://benedettoxviblog.wordpress.com/category/casapontificia/" >#casapontificia</a>
</li>
	<li class="cat-item cat-item-581626130"><a href="https://benedettoxviblog.wordpress.com/category/casoorlandi/" >#casoorlandi</a>
</li>
	<li class="cat-item cat-item-2306764"><a href="https://benedettoxviblog.wordpress.com/category/castita/" >#castità</a>
</li>
	<li class="cat-item cat-item-636364"><a href="https://benedettoxviblog.wordpress.com/category/catechesi/" >#catechesi</a>
</li>
	<li class="cat-item cat-item-204440692"><a href="https://benedettoxviblog.wordpress.com/category/caterinademedici/" >#caterinademedici</a>
</li>
	<li class="cat-item cat-item-579586805"><a href="https://benedettoxviblog.wordpress.com/category/celebrazionedellamicizia/" >#CELEBRAZIONEDELLAMICIZIA</a>
</li>
	<li class="cat-item cat-item-577566788"><a href="https://benedettoxviblog.wordpress.com/category/celestinodamorrone/" >#celestinodamorrone</a>
</li>
	<li class="cat-item cat-item-138577462"><a href="https://benedettoxviblog.wordpress.com/category/celestinov/" >#celestinoV</a>
</li>
	<li class="cat-item cat-item-586479229"><a href="https://benedettoxviblog.wordpress.com/category/celibatosacerdotale/" >#CELIBATOSACERDOTALE</a>
</li>
	<li class="cat-item cat-item-582198280"><a href="https://benedettoxviblog.wordpress.com/category/charliegard/" >#charliegard</a>
</li>
	<li class="cat-item cat-item-15889"><a href="https://benedettoxviblog.wordpress.com/category/chiesa/" >#chiesa</a>
</li>
	<li class="cat-item cat-item-9553150"><a href="https://benedettoxviblog.wordpress.com/category/chiesa-universale/" >#chiesa universale</a>
</li>
	<li class="cat-item cat-item-562622265"><a href="https://benedettoxviblog.wordpress.com/category/chiesacattolicaromana/" >#chiesacattolicaromana</a>
</li>
	<li class="cat-item cat-item-575972138"><a href="https://benedettoxviblog.wordpress.com/category/chiesachetace/" >#chiesachetace</a>
</li>
	<li class="cat-item cat-item-577566662"><a href="https://benedettoxviblog.wordpress.com/category/chiesadellamisericordia/" >#chiesadellamisericordia</a>
</li>
	<li class="cat-item cat-item-563692387"><a href="https://benedettoxviblog.wordpress.com/category/chiesaefuturo/chiesaefuturo-chiesaefuturo/" >#chiesaefuturo</a>
</li>
	<li class="cat-item cat-item-344738218"><a href="https://benedettoxviblog.wordpress.com/category/chiesaortodossa/" >#chiesaortodossa</a>
</li>
	<li class="cat-item cat-item-587219012"><a href="https://benedettoxviblog.wordpress.com/category/chiesapatriottica/" >#CHIESAPATRIOTTICA</a>
</li>
	<li class="cat-item cat-item-582142750"><a href="https://benedettoxviblog.wordpress.com/category/chiesapovera/" >#chiesapovera</a>
</li>
	<li class="cat-item cat-item-584624682"><a href="https://benedettoxviblog.wordpress.com/category/chiesatedesca/" >#CHIESATEDESCA</a>
</li>
	<li class="cat-item cat-item-576462909"><a href="https://benedettoxviblog.wordpress.com/category/chiesavacante/" >#chiesavacante</a>
</li>
	<li class="cat-item cat-item-574046565"><a href="https://benedettoxviblog.wordpress.com/category/chiese-particolari/" >#chiese particolari</a>
</li>
	<li class="cat-item cat-item-577945136"><a href="https://benedettoxviblog.wordpress.com/category/christianshaller/" >#CHRISTIANSHALLER</a>
</li>
	<li class="cat-item cat-item-154294"><a href="https://benedettoxviblog.wordpress.com/category/cina/" >#cina</a>
</li>
	<li class="cat-item cat-item-587218998"><a href="https://benedettoxviblog.wordpress.com/category/cinavaticano/" >#CINAVATICANO</a>
</li>
	<li class="cat-item cat-item-229687109"><a href="https://benedettoxviblog.wordpress.com/category/cittadinoonorario/" >#cittadinoonorario</a>
</li>
	<li class="cat-item cat-item-478841761"><a href="https://benedettoxviblog.wordpress.com/category/civiltaoccidentale/" >#civiltàoccidentale</a>
</li>
	<li class="cat-item cat-item-576440425"><a href="https://benedettoxviblog.wordpress.com/category/clarissedialbano/" >#clarissedialbano</a>
</li>
	<li class="cat-item cat-item-963491"><a href="https://benedettoxviblog.wordpress.com/category/clericalismo/" >#CLERICALISMO</a>
</li>
	<li class="cat-item cat-item-7269047"><a href="https://benedettoxviblog.wordpress.com/category/coccopalmerio/" >#coccopalmerio</a>
</li>
	<li class="cat-item cat-item-846435"><a href="https://benedettoxviblog.wordpress.com/category/coincidenze/" >#coincidenze</a>
</li>
	<li class="cat-item cat-item-588529946"><a href="https://benedettoxviblog.wordpress.com/category/colonnedelamorte/" >#colonnedelamorte</a>
</li>
	<li class="cat-item cat-item-577796651"><a href="https://benedettoxviblog.wordpress.com/category/colonnedellacreazione/" >#colonnedellacreazione</a>
</li>
	<li class="cat-item cat-item-586771595"><a href="https://benedettoxviblog.wordpress.com/category/colonneinfernali/" >#colonneinfernali</a>
</li>
	<li class="cat-item cat-item-583125036"><a href="https://benedettoxviblog.wordpress.com/category/columbusuniversity/" >#COLUMBUSUNIVERSITY</a>
</li>
	<li class="cat-item cat-item-576574762"><a href="https://benedettoxviblog.wordpress.com/category/complottomassonico/" >#COMPLOTTOMASSONICO</a>
</li>
	<li class="cat-item cat-item-588809896"><a href="https://benedettoxviblog.wordpress.com/category/comunediroana/" >#comunediroana</a>
</li>
	<li class="cat-item cat-item-578826199"><a href="https://benedettoxviblog.wordpress.com/category/comunionedivorziatirisposati/" >#comunionedivorziatirisposati</a>
</li>
	<li class="cat-item cat-item-572049530"><a href="https://benedettoxviblog.wordpress.com/category/comunioneinginocchio/" >#COMUNIONEINGINOCCHIO</a>
</li>
	<li class="cat-item cat-item-588636644"><a href="https://benedettoxviblog.wordpress.com/category/comunitasantegidio/" >#comunitasantegidio</a>
</li>
	<li class="cat-item cat-item-576011381"><a href="https://benedettoxviblog.wordpress.com/category/concepimentoextrauterino/" >#concepimentoextrauterino.</a>
</li>
	<li class="cat-item cat-item-563532282"><a href="https://benedettoxviblog.wordpress.com/category/concettidottrinali/" >#concettidottrinali</a>
</li>
	<li class="cat-item cat-item-271040339"><a href="https://benedettoxviblog.wordpress.com/category/concetto-di-stato/" >#CONCETTO DI STATO</a>
</li>
	<li class="cat-item cat-item-565960906"><a href="https://benedettoxviblog.wordpress.com/category/concilioditrento/" >#concilioditrento</a>
</li>
	<li class="cat-item cat-item-569921973"><a href="https://benedettoxviblog.wordpress.com/category/conciliovaticanoii/" >#CONCILIOVATICANOII</a>
</li>
	<li class="cat-item cat-item-20648335"><a href="https://benedettoxviblog.wordpress.com/category/concistoro/" >#concistoro</a>
</li>
	<li class="cat-item cat-item-580162251"><a href="https://benedettoxviblog.wordpress.com/category/conclave1958/" >#conclave1958</a>
</li>
	<li class="cat-item cat-item-583455374"><a href="https://benedettoxviblog.wordpress.com/category/conclave2005/" >#conclave2005</a>
</li>
	<li class="cat-item cat-item-144988372"><a href="https://benedettoxviblog.wordpress.com/category/conclave2013/" >#conclave2013</a>
</li>
	<li class="cat-item cat-item-1106733"><a href="https://benedettoxviblog.wordpress.com/category/concordato/" >#concordato</a>
</li>
	<li class="cat-item cat-item-576788814"><a href="https://benedettoxviblog.wordpress.com/category/condannadellamassoneria/" >#CONDANNADELLAMASSONERIA</a>
</li>
	<li class="cat-item cat-item-579972163"><a href="https://benedettoxviblog.wordpress.com/category/conferenzaepiscopalepolacca/" >#conferenzaepiscopalepolacca</a>
</li>
	<li class="cat-item cat-item-580202855"><a href="https://benedettoxviblog.wordpress.com/category/conferenzeepiscopali/" >#conferenzeepiscopali</a>
</li>
	<li class="cat-item cat-item-753985"><a href="https://benedettoxviblog.wordpress.com/category/confessione/" >#confessione</a>
</li>
	<li class="cat-item cat-item-578826327"><a href="https://benedettoxviblog.wordpress.com/category/confusionedottrinale/" >#confusionedottrinale</a>
</li>
	<li class="cat-item cat-item-578878749"><a href="https://benedettoxviblog.wordpress.com/category/congedodelpastore/" >#CONGEDODELPASTORE</a>
</li>
	<li class="cat-item cat-item-566306104"><a href="https://benedettoxviblog.wordpress.com/category/congregazionedottrinadellafede/" >#congregazionedottrinadellafede</a>
</li>
	<li class="cat-item cat-item-577566527"><a href="https://benedettoxviblog.wordpress.com/category/consacrazionedellarussia/" >#CONSACRAZIONEDELLARUSSIA</a>
</li>
	<li class="cat-item cat-item-581789989"><a href="https://benedettoxviblog.wordpress.com/category/consacrazionedellibano/" >#consacrazionedellibano</a>
</li>
	<li class="cat-item cat-item-5387455"><a href="https://benedettoxviblog.wordpress.com/category/continenza/" >#continenza</a>
</li>
	<li class="cat-item cat-item-582857830"><a href="https://benedettoxviblog.wordpress.com/category/controllodelvaticano/" >#CONTROLLODELVATICANO</a>
</li>
	<li class="cat-item cat-item-586479482"><a href="https://benedettoxviblog.wordpress.com/category/controvesaintervista/" >#controvesaintervista</a>
</li>
	<li class="cat-item cat-item-607579"><a href="https://benedettoxviblog.wordpress.com/category/conversione/" >#CONVERSIONE</a>
</li>
	<li class="cat-item cat-item-577394158"><a href="https://benedettoxviblog.wordpress.com/category/cooperatoresveritatis/" >#COOPERATORESVERITATIS</a>
</li>
	<li class="cat-item cat-item-563684324"><a href="https://benedettoxviblog.wordpress.com/category/coroparocchiale/" >#coroparocchiale</a>
</li>
	<li class="cat-item cat-item-580789750"><a href="https://benedettoxviblog.wordpress.com/category/corpoincorrotto/" >#corpoincorrotto</a>
</li>
	<li class="cat-item cat-item-244403319"><a href="https://benedettoxviblog.wordpress.com/category/corpusdomini/" >#corpusdomini</a>
</li>
	<li class="cat-item cat-item-553932260"><a href="https://benedettoxviblog.wordpress.com/category/cortinadiferro/" >#cortinadiferro</a>
</li>
	<li class="cat-item cat-item-341915"><a href="https://benedettoxviblog.wordpress.com/category/coscienza/" >#coscienza</a>
</li>
	<li class="cat-item cat-item-576772298"><a href="https://benedettoxviblog.wordpress.com/category/cosmedoamaral/" >#cosmedoamaral</a>
</li>
	<li class="cat-item cat-item-625588"><a href="https://benedettoxviblog.wordpress.com/category/creazione/" >#CREAZIONE</a>
</li>
	<li class="cat-item cat-item-585288849"><a href="https://benedettoxviblog.wordpress.com/category/crisiambientale/" >#CRISIAMBIENTALE</a>
</li>
	<li class="cat-item cat-item-574364199"><a href="https://benedettoxviblog.wordpress.com/category/crisidellachiesa/" >#crisidellachiesa</a>
</li>
	<li class="cat-item cat-item-576269880"><a href="https://benedettoxviblog.wordpress.com/category/crisidellafamiglia/" >#CRISIDELLAFAMIGLIA</a>
</li>
	<li class="cat-item cat-item-10737763"><a href="https://benedettoxviblog.wordpress.com/category/crisieconomica/" >#CRISIECONOMICA</a>
</li>
	<li class="cat-item cat-item-565655478"><a href="https://benedettoxviblog.wordpress.com/category/crisiinvaticano/" >#crisiinvaticano</a>
</li>
	<li class="cat-item cat-item-582292586"><a href="https://benedettoxviblog.wordpress.com/category/crisiseminari/" >#crisiseminari</a>
</li>
	<li class="cat-item cat-item-565655535"><a href="https://benedettoxviblog.wordpress.com/category/crisisenzaprecedenti/" >#crisisenzaprecedenti</a>
</li>
	<li class="cat-item cat-item-324608"><a href="https://benedettoxviblog.wordpress.com/category/cristiani/" >#cristiani</a>
</li>
	<li class="cat-item cat-item-588853207"><a href="https://benedettoxviblog.wordpress.com/category/crocedellapersecuzione/" >#crocedellapersecuzione</a>
</li>
	<li class="cat-item cat-item-3865559"><a href="https://benedettoxviblog.wordpress.com/category/crocifissione/" >#CROCIFISSIONE</a>
</li>
	<li class="cat-item cat-item-16719"><a href="https://benedettoxviblog.wordpress.com/category/cuba/" >#cuba</a>
</li>
	<li class="cat-item cat-item-565961048"><a href="https://benedettoxviblog.wordpress.com/category/cultodeisanti/" >#cultodeisanti</a>
</li>
	<li class="cat-item cat-item-565961091"><a href="https://benedettoxviblog.wordpress.com/category/cultodelleimmaginisacre/" >#cultodelleimmaginisacre</a>
</li>
	<li class="cat-item cat-item-565961061"><a href="https://benedettoxviblog.wordpress.com/category/cultodellereliquie/" >#cultodellereliquie</a>
</li>
	<li class="cat-item cat-item-7829705"><a href="https://benedettoxviblog.wordpress.com/category/cultura-cristiana/" >#cultura cristiana</a>
</li>
	<li class="cat-item cat-item-582524922"><a href="https://benedettoxviblog.wordpress.com/category/culturadellamorte/" >#culturadellamorte</a>
</li>
	<li class="cat-item cat-item-586600042"><a href="https://benedettoxviblog.wordpress.com/category/cuoredimaria/" >#CUOREDIMARIA</a>
</li>
	<li class="cat-item cat-item-552159944"><a href="https://benedettoxviblog.wordpress.com/category/cuoreimmacolatodimaria/" >#CUOREIMMACOLATODIMARIA</a>
</li>
	<li class="cat-item cat-item-1716725"><a href="https://benedettoxviblog.wordpress.com/category/curia/" >#curia</a>
</li>
	<li class="cat-item cat-item-584324731"><a href="https://benedettoxviblog.wordpress.com/category/curiaromana/" >#CURIAROMANA</a>
</li>
	<li class="cat-item cat-item-581301313"><a href="https://benedettoxviblog.wordpress.com/category/danzeinduisteinchiesa/" >#DANZEINDUISTEINCHIESA</a>
</li>
	<li class="cat-item cat-item-588933482"><a href="https://benedettoxviblog.wordpress.com/category/decennalesummorumpontificum/" >#DECENNALESUMMORUMPONTIFICUM</a>
</li>
	<li class="cat-item cat-item-584905133"><a href="https://benedettoxviblog.wordpress.com/category/dedelictisgravioribus/" >#dedelictisgravioribus</a>
</li>
	<li class="cat-item cat-item-7596305"><a href="https://benedettoxviblog.wordpress.com/category/degradazione/" >#degradazione</a>
</li>
	<li class="cat-item cat-item-572168036"><a href="https://benedettoxviblog.wordpress.com/category/delegazionebavarese/" >#delegazionebavarese</a>
</li>
	<li class="cat-item cat-item-359618"><a href="https://benedettoxviblog.wordpress.com/category/democrazia/" >#democrazia</a>
</li>
	<li class="cat-item cat-item-577023104"><a href="https://benedettoxviblog.wordpress.com/category/demondanizzazione/" >#DEMONDANIZZAZIONE</a>
</li>
	<li class="cat-item cat-item-581433596"><a href="https://benedettoxviblog.wordpress.com/category/demonechedistruggefamiglie/" >#DEMONECHEDISTRUGGEFAMIGLIE</a>
</li>
	<li class="cat-item cat-item-584324693"><a href="https://benedettoxviblog.wordpress.com/category/devozioneipocrita/" >#DEVOZIONEIPOCRITA</a>
</li>
	<li class="cat-item cat-item-82560"><a href="https://benedettoxviblog.wordpress.com/category/dialogo/" >#dialogo</a>
</li>
	<li class="cat-item cat-item-565655844"><a href="https://benedettoxviblog.wordpress.com/category/dialogoconerode/" >#dialogoconerode</a>
</li>
	<li class="cat-item cat-item-61745689"><a href="https://benedettoxviblog.wordpress.com/category/dialogointerreligioso/" >#DIALOGOINTERRELIGIOSO</a>
</li>
	<li class="cat-item cat-item-566064"><a href="https://benedettoxviblog.wordpress.com/category/diavolo/" >#diavolo</a>
</li>
	<li class="cat-item cat-item-580486610"><a href="https://benedettoxviblog.wordpress.com/category/dicasterovaticanoperlaicifamigliaevita/" >#DICASTEROVATICANOPERLAICIFAMIGLIAEVITA</a>
</li>
	<li class="cat-item cat-item-563672496"><a href="https://benedettoxviblog.wordpress.com/category/differenzetracattolicieanglicani/" >#differenzetracattolicieanglicani</a>
</li>
	<li class="cat-item cat-item-754482"><a href="https://benedettoxviblog.wordpress.com/category/digiuno/" >#digiuno</a>
</li>
	<li class="cat-item cat-item-588526779"><a href="https://benedettoxviblog.wordpress.com/category/dimissionipaolovi/" >#dimissionipaolovi</a>
</li>
	<li class="cat-item cat-item-581073998"><a href="https://benedettoxviblog.wordpress.com/category/dimissionipapagiovannipaoloii/" >#dimissionipapagiovannipaoloii</a>
</li>
	<li class="cat-item cat-item-583589408"><a href="https://benedettoxviblog.wordpress.com/category/diocesidilione/" >#DIOCESIDILIONE</a>
</li>
	<li class="cat-item cat-item-563697694"><a href="https://benedettoxviblog.wordpress.com/category/dioonnipotente/" >#dioonnipotente</a>
</li>
	<li class="cat-item cat-item-584215617"><a href="https://benedettoxviblog.wordpress.com/category/direttoredelcoro/" >#direttoredelcoro</a>
</li>
	<li class="cat-item cat-item-132631"><a href="https://benedettoxviblog.wordpress.com/category/diritto/" >#diritto</a>
</li>
	<li class="cat-item cat-item-587914289"><a href="https://benedettoxviblog.wordpress.com/category/dirittoanonemigrare/" >#DIRITTOANONEMIGRARE</a>
</li>
	<li class="cat-item cat-item-585830327"><a href="https://benedettoxviblog.wordpress.com/category/discorsodelbiglietto/" >#DISCORSODELBIGLIETTO</a>
</li>
	<li class="cat-item cat-item-588756678"><a href="https://benedettoxviblog.wordpress.com/category/disordineecclesiastico/" >#disordineecclesiastico</a>
</li>
	<li class="cat-item cat-item-584258860"><a href="https://benedettoxviblog.wordpress.com/category/dittaturadellospiritodeltempo/" >#dittaturadellospiritodeltempo</a>
</li>
	<li class="cat-item cat-item-585776225"><a href="https://benedettoxviblog.wordpress.com/category/divietodicultoallamadonna/" >#DIVIETODICULTOALLAMADONNA</a>
</li>
	<li class="cat-item cat-item-80078991"><a href="https://benedettoxviblog.wordpress.com/category/divorziatirisposati/" >#divorziatirisposati</a>
</li>
	<li class="cat-item cat-item-675407"><a href="https://benedettoxviblog.wordpress.com/category/divorzio/" >#divorzio</a>
</li>
	<li class="cat-item cat-item-574536188"><a href="https://benedettoxviblog.wordpress.com/category/doctorangelicus/" >#doctorangelicus</a>
</li>
	<li class="cat-item cat-item-585399821"><a href="https://benedettoxviblog.wordpress.com/category/documentodanonperdere/" >#DOCUMENTODANONPERDERE</a>
</li>
	<li class="cat-item cat-item-582142812"><a href="https://benedettoxviblog.wordpress.com/category/dodicimilioni/" >#dodicimilioni</a>
</li>
	<li class="cat-item cat-item-18959"><a href="https://benedettoxviblog.wordpress.com/category/dogma/" >#dogma</a>
</li>
	<li class="cat-item cat-item-1555028"><a href="https://benedettoxviblog.wordpress.com/category/dogmi/" >#DOGMI</a>
</li>
	<li class="cat-item cat-item-580963894"><a href="https://benedettoxviblog.wordpress.com/category/domenicobartolucci/" >#DOMENICOBARTOLUCCI</a>
</li>
	<li class="cat-item cat-item-585361795"><a href="https://benedettoxviblog.wordpress.com/category/dominusjesus/" >#DOMINUSJESUS</a>
</li>
	<li class="cat-item cat-item-574827326"><a href="https://benedettoxviblog.wordpress.com/category/donamorth/" >#donamorth</a>
</li>
	<li class="cat-item cat-item-1252595"><a href="https://benedettoxviblog.wordpress.com/category/donbosco/" >#DONBOSCO</a>
</li>
	<li class="cat-item cat-item-574827207"><a href="https://benedettoxviblog.wordpress.com/category/dongabrieleamorth/" >#dongabrieleamorth</a>
</li>
	<li class="cat-item cat-item-692206"><a href="https://benedettoxviblog.wordpress.com/category/doni/" >#doni</a>
</li>
	<li class="cat-item cat-item-581663717"><a href="https://benedettoxviblog.wordpress.com/category/donlorenzomilani/" >#DONLORENZOMILANI</a>
</li>
	<li class="cat-item cat-item-583093083"><a href="https://benedettoxviblog.wordpress.com/category/donmaurogalli/" >#donmaurogalli</a>
</li>
	<li class="cat-item cat-item-581537103"><a href="https://benedettoxviblog.wordpress.com/category/donnicolabux/" >#DONNICOLABUX</a>
</li>
	<li class="cat-item cat-item-176210782"><a href="https://benedettoxviblog.wordpress.com/category/benedettoxvi/donorione/" >#donorione</a>
</li>
	<li class="cat-item cat-item-581190234"><a href="https://benedettoxviblog.wordpress.com/category/dossiervaticano/" >#DOSSIERVATICANO</a>
</li>
	<li class="cat-item cat-item-571271235"><a href="https://benedettoxviblog.wordpress.com/category/dottoredellachiesa/" >#DOTTOREDELLACHIESA</a>
</li>
	<li class="cat-item cat-item-109509"><a href="https://benedettoxviblog.wordpress.com/category/dottrina/" >#dottrina</a>
</li>
	<li class="cat-item cat-item-582611646"><a href="https://benedettoxviblog.wordpress.com/category/dottrinadellachiesa/" >#dottrinadellachiesa</a>
</li>
	<li class="cat-item cat-item-578500644"><a href="https://benedettoxviblog.wordpress.com/category/dottrinasocialedellachiesa/" >#dottrinasocialedellachiesa</a>
</li>
	<li class="cat-item cat-item-582609271"><a href="https://benedettoxviblog.wordpress.com/category/doveredimorire/" >#doveredimorire</a>
</li>
	<li class="cat-item cat-item-2521756"><a href="https://benedettoxviblog.wordpress.com/category/dubia/" >#dubia</a>
</li>
	<li class="cat-item cat-item-573223936"><a href="https://benedettoxviblog.wordpress.com/category/dubialaici/" >#dubialaici</a>
</li>
	<li class="cat-item cat-item-584412976"><a href="https://benedettoxviblog.wordpress.com/category/duepapi/" >#duepapi</a>
</li>
	<li class="cat-item cat-item-563791870"><a href="https://benedettoxviblog.wordpress.com/category/duomoditerni/" >#duomoditerni</a>
</li>
	<li class="cat-item cat-item-6471820"><a href="https://benedettoxviblog.wordpress.com/category/ecclesiologia/" >#ecclesiologia</a>
</li>
	<li class="cat-item cat-item-587360773"><a href="https://benedettoxviblog.wordpress.com/category/eclissedidio/" >#ECLISSEDIDIO</a>
</li>
	<li class="cat-item cat-item-264016"><a href="https://benedettoxviblog.wordpress.com/category/ecumenismo/" >#ecumenismo</a>
</li>
	<li class="cat-item cat-item-566253578"><a href="https://benedettoxviblog.wordpress.com/category/editiosixina/" >#editiosixina</a>
</li>
	<li class="cat-item cat-item-2603189"><a href="https://benedettoxviblog.wordpress.com/category/elemosina/" >#elemosina</a>
</li>
	<li class="cat-item cat-item-424182821"><a href="https://benedettoxviblog.wordpress.com/category/emanuelaorlandi/" >#EMANUELAORLANDI</a>
</li>
	<li class="cat-item cat-item-1115780"><a href="https://benedettoxviblog.wordpress.com/category/enciclica/" >#enciclica</a>
</li>
	<li class="cat-item cat-item-583041305"><a href="https://benedettoxviblog.wordpress.com/category/enciclicadottrinale/" >#enciclicadottrinale</a>
</li>
	<li class="cat-item cat-item-220644692"><a href="https://benedettoxviblog.wordpress.com/category/enricoviii/" >#enricoviii</a>
</li>
	<li class="cat-item cat-item-588083103"><a href="https://benedettoxviblog.wordpress.com/category/eresiamilitante/" >#ERESIAMILITANTE</a>
</li>
	<li class="cat-item cat-item-1776521"><a href="https://benedettoxviblog.wordpress.com/category/eresie/" >#eresie</a>
</li>
	<li class="cat-item cat-item-581560736"><a href="https://benedettoxviblog.wordpress.com/category/escatologiacristiana/" >#ESCATOLOGIACRISTIANA</a>
</li>
	<li class="cat-item cat-item-858818"><a href="https://benedettoxviblog.wordpress.com/category/esorcismo/" >#esorcismo</a>
</li>
	<li class="cat-item cat-item-579967239"><a href="https://benedettoxviblog.wordpress.com/category/esorcismodiunapossessione/" >#ESORCISMODIUNAPOSSESSIONE</a>
</li>
	<li class="cat-item cat-item-2423895"><a href="https://benedettoxviblog.wordpress.com/category/esorcista/" >#ESORCISTA</a>
</li>
	<li class="cat-item cat-item-1817711"><a href="https://benedettoxviblog.wordpress.com/category/et-et/" >#et-et</a>
</li>
	<li class="cat-item cat-item-2016373"><a href="https://benedettoxviblog.wordpress.com/category/eternita/" >#eternita&#039;</a>
</li>
	<li class="cat-item cat-item-576270005"><a href="https://benedettoxviblog.wordpress.com/category/eticacristiana/" >#ETICACRISTIANA</a>
</li>
	<li class="cat-item cat-item-582428168"><a href="https://benedettoxviblog.wordpress.com/category/eticadellasituazione/" >#eticadellasituazione</a>
</li>
	<li class="cat-item cat-item-574827498"><a href="https://benedettoxviblog.wordpress.com/category/etnicimaledetti/" >#etnicimaledetti</a>
</li>
	<li class="cat-item cat-item-565530064"><a href="https://benedettoxviblog.wordpress.com/category/ettoregottitedeschi/" >#ettoregottitedeschi</a>
</li>
	<li class="cat-item cat-item-1560645"><a href="https://benedettoxviblog.wordpress.com/category/eucarestia/" >#eucarestia</a>
</li>
	<li class="cat-item cat-item-583952828"><a href="https://benedettoxviblog.wordpress.com/category/eucarestiainbocca/" >#eucarestiainbocca</a>
</li>
	<li class="cat-item cat-item-583952846"><a href="https://benedettoxviblog.wordpress.com/category/eucarestiainginocchio/" >#eucarestiainginocchio</a>
</li>
	<li class="cat-item cat-item-510763319"><a href="https://benedettoxviblog.wordpress.com/category/eucharistomen/" >#eucharistomen</a>
</li>
	<li class="cat-item cat-item-579912281"><a href="https://benedettoxviblog.wordpress.com/category/eugeniopacelli/" >#Eugeniopacelli</a>
</li>
	<li class="cat-item cat-item-56491"><a href="https://benedettoxviblog.wordpress.com/category/euro/" >#euro</a>
</li>
	<li class="cat-item cat-item-10990"><a href="https://benedettoxviblog.wordpress.com/category/europa/" >#europa</a>
</li>
	<li class="cat-item cat-item-444717340"><a href="https://benedettoxviblog.wordpress.com/category/europadellest/" >#europadell&#039;est</a>
</li>
	<li class="cat-item cat-item-301966"><a href="https://benedettoxviblog.wordpress.com/category/eutanasia/" >#eutanasia</a>
</li>
	<li class="cat-item cat-item-505493702"><a href="https://benedettoxviblog.wordpress.com/category/exalunni/" >#exalunni</a>
</li>
	<li class="cat-item cat-item-583783917"><a href="https://benedettoxviblog.wordpress.com/category/extraecclesia/" >#extraecclesia</a>
</li>
	<li class="cat-item cat-item-501083364"><a href="https://benedettoxviblog.wordpress.com/category/falsenotizie/" >#FALSENOTIZIE</a>
</li>
	<li class="cat-item cat-item-15516282"><a href="https://benedettoxviblog.wordpress.com/category/famigliacristiana/" >#famigliacristiana</a>
</li>
	<li class="cat-item cat-item-580202750"><a href="https://benedettoxviblog.wordpress.com/category/familiarisconsortio/" >#familiarisconsortio</a>
</li>
	<li class="cat-item cat-item-573820205"><a href="https://benedettoxviblog.wordpress.com/category/farechiarezza/" >#farechiarezza</a>
</li>
	<li class="cat-item cat-item-567333"><a href="https://benedettoxviblog.wordpress.com/category/fatima/" >#FATIMA</a>
</li>
	<li class="cat-item cat-item-583589392"><a href="https://benedettoxviblog.wordpress.com/category/fattononsussiste/" >#FATTONONSUSSISTE</a>
</li>
	<li class="cat-item cat-item-46501981"><a href="https://benedettoxviblog.wordpress.com/category/fattoquotidiano/" >#fattoquotidiano</a>
</li>
	<li class="cat-item cat-item-580202891"><a href="https://benedettoxviblog.wordpress.com/category/favorevoliecontrari/" >#favorevoliecontrari</a>
</li>
	<li class="cat-item cat-item-35190073"><a href="https://benedettoxviblog.wordpress.com/category/fede-2/" >#fede</a>
</li>
	<li class="cat-item cat-item-584515713"><a href="https://benedettoxviblog.wordpress.com/category/fedeltanonadulazione/" >#fedeltànonadulazione</a>
</li>
	<li class="cat-item cat-item-385391365"><a href="https://benedettoxviblog.wordpress.com/category/federicolombardi/" >#federicolombardi</a>
</li>
	<li class="cat-item cat-item-326763"><a href="https://benedettoxviblog.wordpress.com/category/felicita/" >#felicita&#039;</a>
</li>
	<li class="cat-item cat-item-90654803"><a href="https://benedettoxviblog.wordpress.com/category/festadellamamma/" >#festadellamamma</a>
</li>
	<li class="cat-item cat-item-579233322"><a href="https://benedettoxviblog.wordpress.com/category/figuresimboliche/" >#figuresimboliche</a>
</li>
	<li class="cat-item cat-item-564264388"><a href="https://benedettoxviblog.wordpress.com/category/filosofiagender/" >#filosofiagender</a>
</li>
	<li class="cat-item cat-item-581626111"><a href="https://benedettoxviblog.wordpress.com/category/finanzevaticane/" >#finanzevaticane</a>
</li>
	<li class="cat-item cat-item-569279571"><a href="https://benedettoxviblog.wordpress.com/category/finedeitempi/" >#finedeitempi</a>
</li>
	<li class="cat-item cat-item-581299259"><a href="https://benedettoxviblog.wordpress.com/category/finedeitempifacebook/" >#FINEDEITEMPIFACEBOOK</a>
</li>
	<li class="cat-item cat-item-584716909"><a href="https://benedettoxviblog.wordpress.com/category/finedellachiesacristianacattolicaapostolica/" >#FINEDELLACHIESACRISTIANACATTOLICAAPOSTOLICA</a>
</li>
	<li class="cat-item cat-item-589030708"><a href="https://benedettoxviblog.wordpress.com/category/finedellachiesacristianacattolicaromana/" >#FINEDELLACHIESACRISTIANACATTOLICAROMANA</a>
</li>
	<li class="cat-item cat-item-568231706"><a href="https://benedettoxviblog.wordpress.com/category/finedellaguerra/" >#finedellaguerra</a>
</li>
	<li class="cat-item cat-item-314379905"><a href="https://benedettoxviblog.wordpress.com/category/flussimigratori/" >#flussimigratori</a>
</li>
	<li class="cat-item cat-item-579701115"><a href="https://benedettoxviblog.wordpress.com/category/fondamentodellagiustizia/" >#FONDAMENTODELLAGIUSTIZIA</a>
</li>
	<li class="cat-item cat-item-565960944"><a href="https://benedettoxviblog.wordpress.com/category/fondazionecollegiogermanico/" >#fondazionecollegiogermanico</a>
</li>
	<li class="cat-item cat-item-6243882"><a href="https://benedettoxviblog.wordpress.com/category/forteto/" >#FORTETO</a>
</li>
	<li class="cat-item cat-item-281655"><a href="https://benedettoxviblog.wordpress.com/category/francesco/" >#FRANCESCO</a>
</li>
	<li class="cat-item cat-item-25438"><a href="https://benedettoxviblog.wordpress.com/category/francia/" >#francia</a>
</li>
	<li class="cat-item cat-item-584235445"><a href="https://benedettoxviblog.wordpress.com/category/fratelliratzinger/" >#fratelliratzinger</a>
</li>
	<li class="cat-item cat-item-19076067"><a href="https://benedettoxviblog.wordpress.com/category/frisinga/" >#frisinga</a>
</li>
	<li class="cat-item cat-item-579269723"><a href="https://benedettoxviblog.wordpress.com/category/fumodisatana/" >#fumodisatana</a>
</li>
	<li class="cat-item cat-item-1638481"><a href="https://benedettoxviblog.wordpress.com/category/funerale/" >#funerale</a>
</li>
	<li class="cat-item cat-item-579361106"><a href="https://benedettoxviblog.wordpress.com/category/furtodireliquia/" >#FURTODIRELIQUIA</a>
</li>
	<li class="cat-item cat-item-567732687"><a href="https://benedettoxviblog.wordpress.com/category/futurodellachiesa/" >#futurodellachiesa</a>
</li>
	<li class="cat-item cat-item-580486699"><a href="https://benedettoxviblog.wordpress.com/category/gaybisessualitrasgender/" >#GAYBISESSUALITRASGENDER</a>
</li>
	<li class="cat-item cat-item-1361339"><a href="https://benedettoxviblog.wordpress.com/category/gaypride/" >#gaypride</a>
</li>
	<li class="cat-item cat-item-27915"><a href="https://benedettoxviblog.wordpress.com/category/gender/" >#gender</a>
</li>
	<li class="cat-item cat-item-577213988"><a href="https://benedettoxviblog.wordpress.com/category/generaledeigesuiti/" >#generaledeigesuiti</a>
</li>
	<li class="cat-item cat-item-613627"><a href="https://benedettoxviblog.wordpress.com/category/genoma/" >#genoma</a>
</li>
	<li class="cat-item cat-item-400256055"><a href="https://benedettoxviblog.wordpress.com/category/georgganswein/" >#georgganswein</a>
</li>
	<li class="cat-item cat-item-577945270"><a href="https://benedettoxviblog.wordpress.com/category/georgganswein-2/" >#GEORGGÄNSWEIN</a>
</li>
	<li class="cat-item cat-item-584135901"><a href="https://benedettoxviblog.wordpress.com/category/georgratzinger/" >#GEORGRATZINGER</a>
</li>
	<li class="cat-item cat-item-583455454"><a href="https://benedettoxviblog.wordpress.com/category/germaniacomunista/" >#germaniacomunista</a>
</li>
	<li class="cat-item cat-item-564911708"><a href="https://benedettoxviblog.wordpress.com/category/gesufigliodidio/" >#gesùfigliodidio</a>
</li>
	<li class="cat-item cat-item-583251324"><a href="https://benedettoxviblog.wordpress.com/category/gesusolouomo/" >#gesùsolouomo</a>
</li>
	<li class="cat-item cat-item-2330619"><a href="https://benedettoxviblog.wordpress.com/category/gesuiti/" >#GESUITI</a>
</li>
	<li class="cat-item cat-item-584432645"><a href="https://benedettoxviblog.wordpress.com/category/gesuitiversoilsincretismo/" >#GESUITIVERSOILSINCRETISMO</a>
</li>
	<li class="cat-item cat-item-576439967"><a href="https://benedettoxviblog.wordpress.com/category/gioiacherimane/" >#gioiacherimane</a>
</li>
	<li class="cat-item cat-item-587995328"><a href="https://benedettoxviblog.wordpress.com/category/giornatadellimmigrazione/" >#giornatadell&#039;immigrazione</a>
</li>
	<li class="cat-item cat-item-2415004"><a href="https://benedettoxviblog.wordpress.com/category/giovanni-xxiii/" >#GIOVANNI XXIII</a>
</li>
	<li class="cat-item cat-item-556817189"><a href="https://benedettoxviblog.wordpress.com/category/giovannilindoferretti/" >#giovannilindoferretti</a>
</li>
	<li class="cat-item cat-item-466178368"><a href="https://benedettoxviblog.wordpress.com/category/giovannipaoloi/" >#giovannipaoloi</a>
</li>
	<li class="cat-item cat-item-197184016"><a href="https://benedettoxviblog.wordpress.com/category/giovannipaoloii/" >#giovannipaoloii</a>
</li>
	<li class="cat-item cat-item-2421605"><a href="https://benedettoxviblog.wordpress.com/category/giustificazione/" >#giustificazione</a>
</li>
	<li class="cat-item cat-item-584699888"><a href="https://benedettoxviblog.wordpress.com/category/gottitedeschi/" >#GOTTITEDESCHI</a>
</li>
	<li class="cat-item cat-item-581626188"><a href="https://benedettoxviblog.wordpress.com/category/governodellachiesa/" >#governodellachiesa</a>
</li>
	<li class="cat-item cat-item-564130313"><a href="https://benedettoxviblog.wordpress.com/category/graviresponsabilita/" >#graviresponsabilita&#039;</a>
</li>
	<li class="cat-item cat-item-575668877"><a href="https://benedettoxviblog.wordpress.com/category/graziadiunincontro/" >#graziadiunincontro</a>
</li>
	<li class="cat-item cat-item-564277852"><a href="https://benedettoxviblog.wordpress.com/category/graziaeperdono/" >#graziaeperdono</a>
</li>
	<li class="cat-item cat-item-580162339"><a href="https://benedettoxviblog.wordpress.com/category/gregorioxvii/" >#gregorioxvii</a>
</li>
	<li class="cat-item cat-item-576772492"><a href="https://benedettoxviblog.wordpress.com/category/guardarealtarecandelenere/" >#guardarealtarecandelenere</a>
</li>
	<li class="cat-item cat-item-576772461"><a href="https://benedettoxviblog.wordpress.com/category/guardareilcrocifisso/" >#guardareilcrocifisso</a>
</li>
	<li class="cat-item cat-item-583005979"><a href="https://benedettoxviblog.wordpress.com/category/guardiesvizzerescoprono/" >#GUARDIESVIZZERESCOPRONO</a>
</li>
	<li class="cat-item cat-item-12524259"><a href="https://benedettoxviblog.wordpress.com/category/guerramondiale/" >#guerramondiale</a>
</li>
	<li class="cat-item cat-item-588530076"><a href="https://benedettoxviblog.wordpress.com/category/guerravandeana/" >#guerravandeana</a>
</li>
	<li class="cat-item cat-item-588243384"><a href="https://benedettoxviblog.wordpress.com/category/guidoferrocanale/" >#guidoferrocanale</a>
</li>
	<li class="cat-item cat-item-6465185"><a href="https://benedettoxviblog.wordpress.com/category/hanskung/" >#HANSKUNG</a>
</li>
	<li class="cat-item cat-item-581103106"><a href="https://benedettoxviblog.wordpress.com/category/helmutkoll/" >#HelmutKoll</a>
</li>
	<li class="cat-item cat-item-63144"><a href="https://benedettoxviblog.wordpress.com/category/hillaryclinton/" >#HILLARYCLINTON</a>
</li>
	<li class="cat-item cat-item-204303017"><a href="https://benedettoxviblog.wordpress.com/category/humanumgenus/" >#HUMANUMGENUS</a>
</li>
	<li class="cat-item cat-item-585762539"><a href="https://benedettoxviblog.wordpress.com/category/icoriangelici/" >#ICORIANGELICI</a>
</li>
	<li class="cat-item cat-item-585401010"><a href="https://benedettoxviblog.wordpress.com/category/identitacattolica/" >#identitàcattolica</a>
</li>
	<li class="cat-item cat-item-577474868"><a href="https://benedettoxviblog.wordpress.com/category/ideologiacomunista/" >#ideologiacomunista</a>
</li>
	<li class="cat-item cat-item-577663539"><a href="https://benedettoxviblog.wordpress.com/category/iduepapi/" >#iduepapi</a>
</li>
	<li class="cat-item cat-item-583093131"><a href="https://benedettoxviblog.wordpress.com/category/ilbuonpretesadenunciare/" >#ilbuonpretesadenunciare</a>
</li>
	<li class="cat-item cat-item-569279225"><a href="https://benedettoxviblog.wordpress.com/category/ildegardadiingen/" >#ildegardadiingen</a>
</li>
	<li class="cat-item cat-item-581668644"><a href="https://benedettoxviblog.wordpress.com/category/ilforteto/" >#ilforteto</a>
</li>
	<li class="cat-item cat-item-577944979"><a href="https://benedettoxviblog.wordpress.com/category/ilgattodibenedettochico/" >#ILGATTODIBENEDETTOCHICO</a>
</li>
	<li class="cat-item cat-item-586123987"><a href="https://benedettoxviblog.wordpress.com/category/ilpapadellaverita/" >#ilpapadellaverità</a>
</li>
	<li class="cat-item cat-item-586572630"><a href="https://benedettoxviblog.wordpress.com/category/ilpapadelsorriso/" >#ilpapadelsorriso</a>
</li>
	<li class="cat-item cat-item-582843698"><a href="https://benedettoxviblog.wordpress.com/category/ilpapamissioneemandato/" >#ILPAPAMISSIONEEMANDATO</a>
</li>
	<li class="cat-item cat-item-568578179"><a href="https://benedettoxviblog.wordpress.com/category/iltempoelastoria/" >#ILTEMPOELASTORIA</a>
</li>
	<li class="cat-item cat-item-583006078"><a href="https://benedettoxviblog.wordpress.com/category/ilterremotoinvaticanocontinua/" >#ILTERREMOTOINVATICANOCONTINUA</a>
</li>
	<li class="cat-item cat-item-193870"><a href="https://benedettoxviblog.wordpress.com/category/immigrazione/" >#immigrazione</a>
</li>
	<li class="cat-item cat-item-986510"><a href="https://benedettoxviblog.wordpress.com/category/incontro/" >#incontro</a>
</li>
	<li class="cat-item cat-item-584698513"><a href="https://benedettoxviblog.wordpress.com/category/indifesadellafede/" >#INDIFESADELLAFEDE</a>
</li>
	<li class="cat-item cat-item-576010762"><a href="https://benedettoxviblog.wordpress.com/category/indifesadelmatrimonio/" >#indifesadelmatrimonio</a>
</li>
	<li class="cat-item cat-item-585361767"><a href="https://benedettoxviblog.wordpress.com/category/indifferentismoreligioso/" >#INDIFFERENTISMORELIGIOSO</a>
</li>
	<li class="cat-item cat-item-8539892"><a href="https://benedettoxviblog.wordpress.com/category/indulgenze/" >#indulgenze</a>
</li>
	<li class="cat-item cat-item-565817279"><a href="https://benedettoxviblog.wordpress.com/category/inginocchiatiperlabnedizione/" >#inginocchiatiperlabnedizione</a>
</li>
	<li class="cat-item cat-item-37199250"><a href="https://benedettoxviblog.wordpress.com/category/inginocchio/" >#inginocchio</a>
</li>
	<li class="cat-item cat-item-581385102"><a href="https://benedettoxviblog.wordpress.com/category/ingodollinger/" >#ingodollinger</a>
</li>
	<li class="cat-item cat-item-587023489"><a href="https://benedettoxviblog.wordpress.com/category/insegnamentodellachiesa/" >#insegnamentodellachiesa</a>
</li>
	<li class="cat-item cat-item-564067692"><a href="https://benedettoxviblog.wordpress.com/category/intellettualepostmoderno/" >#intellettualepostmoderno</a>
</li>
	<li class="cat-item cat-item-218146"><a href="https://benedettoxviblog.wordpress.com/category/intervista/" >#INTERVISTA</a>
</li>
	<li class="cat-item cat-item-584699765"><a href="https://benedettoxviblog.wordpress.com/category/intimidirebenedetto/" >#INTIMIDIREBENEDETTO</a>
</li>
	<li class="cat-item cat-item-324754"><a href="https://benedettoxviblog.wordpress.com/category/intolleranza/" >#intolleranza</a>
</li>
	<li class="cat-item cat-item-585656578"><a href="https://benedettoxviblog.wordpress.com/category/inutilestrage/" >#INUTILESTRAGE</a>
</li>
	<li class="cat-item cat-item-584511199"><a href="https://benedettoxviblog.wordpress.com/category/invenzionidellastampa/" >#INVENZIONIDELLASTAMPA</a>
</li>
	<li class="cat-item cat-item-564099141"><a href="https://benedettoxviblog.wordpress.com/category/invitoallapreghiera/" >#invitoallapreghiera</a>
</li>
	<li class="cat-item cat-item-420"><a href="https://benedettoxviblog.wordpress.com/category/islam/" >#islam</a>
</li>
	<li class="cat-item cat-item-135787"><a href="https://benedettoxviblog.wordpress.com/category/islamismo/" >#ISLAMISMO</a>
</li>
	<li class="cat-item cat-item-588530039"><a href="https://benedettoxviblog.wordpress.com/category/islamismopersecutore/" >#islamismopersecutore</a>
</li>
	<li class="cat-item cat-item-585988183"><a href="https://benedettoxviblog.wordpress.com/category/istitutotoniolo/" >#istitutotoniolo</a>
</li>
	<li class="cat-item cat-item-157016452"><a href="https://benedettoxviblog.wordpress.com/category/jacquesattali/" >#jacquesattali</a>
</li>
	<li class="cat-item cat-item-585956216"><a href="https://benedettoxviblog.wordpress.com/category/joaquinnavarrovalls/" >#joaquinnavarrovalls</a>
</li>
	<li class="cat-item cat-item-56722"><a href="https://benedettoxviblog.wordpress.com/category/joga/" >#joga</a>
</li>
	<li class="cat-item cat-item-143846885"><a href="https://benedettoxviblog.wordpress.com/category/josephratzinger/" >#josephratzinger</a>
</li>
	<li class="cat-item cat-item-396881409"><a href="https://benedettoxviblog.wordpress.com/category/karlrahner/" >#KarlRahner</a>
</li>
	<li class="cat-item cat-item-227213625"><a href="https://benedettoxviblog.wordpress.com/category/karolwojtyla/" >#KAROLWOJTYLA</a>
</li>
	<li class="cat-item cat-item-459818"><a href="https://benedettoxviblog.wordpress.com/category/kasper/" >#KASPER</a>
</li>
	<li class="cat-item cat-item-3032838"><a href="https://benedettoxviblog.wordpress.com/category/kirchensteuer/" >#Kirchensteuer</a>
</li>
	<li class="cat-item cat-item-582611678"><a href="https://benedettoxviblog.wordpress.com/category/ladariaferrer/" >#ladariaferrer</a>
</li>
	<li class="cat-item cat-item-577022940"><a href="https://benedettoxviblog.wordpress.com/category/lafinedelvecchioeliniziodelnuovo/" >#LAFINEDELVECCHIOELINIZIODELNUOVO</a>
</li>
	<li class="cat-item cat-item-577356121"><a href="https://benedettoxviblog.wordpress.com/category/laforzadelsilenzio/" >#LAFORZADELSILENZIO</a>
</li>
	<li class="cat-item cat-item-118389"><a href="https://benedettoxviblog.wordpress.com/category/laicismo/" >#laicismo</a>
</li>
	<li class="cat-item cat-item-584950078"><a href="https://benedettoxviblog.wordpress.com/category/laprofeziadijosephratzinger/" >#LAPROFEZIADIJOSEPHRATZINGER</a>
</li>
	<li class="cat-item cat-item-564657012"><a href="https://benedettoxviblog.wordpress.com/category/lasceltadiponziopilato/" >#lasceltadiponziopilato</a>
</li>
	<li class="cat-item cat-item-330391924"><a href="https://benedettoxviblog.wordpress.com/category/laureahonoriscausa/" >#laureahonoriscausa</a>
</li>
	<li class="cat-item cat-item-12190385"><a href="https://benedettoxviblog.wordpress.com/category/lavita/" >#lavita</a>
</li>
	<li class="cat-item cat-item-580161031"><a href="https://benedettoxviblog.wordpress.com/category/lectiodivine/" >#lectiodivine</a>
</li>
	<li class="cat-item cat-item-5018602"><a href="https://benedettoxviblog.wordpress.com/category/lefebvriani/" >#lefebvriani</a>
</li>
	<li class="cat-item cat-item-165683479"><a href="https://benedettoxviblog.wordpress.com/category/legionaridicristo/" >#legionaridicristo</a>
</li>
	<li class="cat-item cat-item-588326429"><a href="https://benedettoxviblog.wordpress.com/category/legislazionecanonica/" >#legislazionecanonica</a>
</li>
	<li class="cat-item cat-item-460826402"><a href="https://benedettoxviblog.wordpress.com/category/leonexiii/" >#LEONEXIII</a>
</li>
	<li class="cat-item cat-item-585802827"><a href="https://benedettoxviblog.wordpress.com/category/leoscheffczyk/" >#LEOSCHEFFCZYK</a>
</li>
	<li class="cat-item cat-item-563682528"><a href="https://benedettoxviblog.wordpress.com/category/lescarperossedelpapa/" >#lescarperossedelpapa</a>
</li>
	<li class="cat-item cat-item-587219033"><a href="https://benedettoxviblog.wordpress.com/category/letteraaicattolicicinesi/" >#LETTERAAICATTOLICICINESI</a>
</li>
	<li class="cat-item cat-item-581663788"><a href="https://benedettoxviblog.wordpress.com/category/letteraaunaprofessoressa/" >#LETTERAAUNAPROFESSORESSA</a>
</li>
	<li class="cat-item cat-item-583783795"><a href="https://benedettoxviblog.wordpress.com/category/lettereabergoglio/" >#lettereabergoglio</a>
</li>
	<li class="cat-item cat-item-584511221"><a href="https://benedettoxviblog.wordpress.com/category/letturadistorta/" >#LETTURADISTORTA</a>
</li>
	<li class="cat-item cat-item-577356076"><a href="https://benedettoxviblog.wordpress.com/category/letturastorica/" >#LETTURASTORICA</a>
</li>
	<li class="cat-item cat-item-10257"><a href="https://benedettoxviblog.wordpress.com/category/lgbt/" >#lgbt</a>
</li>
	<li class="cat-item cat-item-582602421"><a href="https://benedettoxviblog.wordpress.com/category/lgbtvat/" >#LGBTVAT</a>
</li>
	<li class="cat-item cat-item-569091009"><a href="https://benedettoxviblog.wordpress.com/category/liberadocenza/" >#liberadocenza</a>
</li>
	<li class="cat-item cat-item-581875945"><a href="https://benedettoxviblog.wordpress.com/category/liberomilone/" >#liberomilone</a>
</li>
	<li class="cat-item cat-item-579372566"><a href="https://benedettoxviblog.wordpress.com/category/libertadicoscienza/" >#libertadicoscienza</a>
</li>
	<li class="cat-item cat-item-44005601"><a href="https://benedettoxviblog.wordpress.com/category/libertadiparola/" >#libertàdiparola</a>
</li>
	<li class="cat-item cat-item-582633174"><a href="https://benedettoxviblog.wordpress.com/category/licenziamentomuller/" >#licenziamentomuller</a>
</li>
	<li class="cat-item cat-item-585920379"><a href="https://benedettoxviblog.wordpress.com/category/lidermaximo/" >#lidermaximo</a>
</li>
	<li class="cat-item cat-item-200063"><a href="https://benedettoxviblog.wordpress.com/category/liturgia/" >#liturgia</a>
</li>
	<li class="cat-item cat-item-575818409"><a href="https://benedettoxviblog.wordpress.com/category/liturgiamalata/" >#liturgiamalata</a>
</li>
	<li class="cat-item cat-item-80266350"><a href="https://benedettoxviblog.wordpress.com/category/londonpride/" >#LONDONPRIDE</a>
</li>
	<li class="cat-item cat-item-582792883"><a href="https://benedettoxviblog.wordpress.com/category/lottaallapedofilia/" >#lottaallapedofilia</a>
</li>
	<li class="cat-item cat-item-2041014"><a href="https://benedettoxviblog.wordpress.com/category/lucifero/" >#lucifero</a>
</li>
	<li class="cat-item cat-item-571074429"><a href="https://benedettoxviblog.wordpress.com/category/luiginasinapi/" >#luiginasinapi</a>
</li>
	<li class="cat-item cat-item-181103222"><a href="https://benedettoxviblog.wordpress.com/category/lumenfidei/" >#lumenfidei</a>
</li>
	<li class="cat-item cat-item-577663574"><a href="https://benedettoxviblog.wordpress.com/category/luogoteologico/" >#luogoteologico</a>
</li>
	<li class="cat-item cat-item-1952575"><a href="https://benedettoxviblog.wordpress.com/category/lussuria/" >#lussuria</a>
</li>
	<li class="cat-item cat-item-1835500"><a href="https://benedettoxviblog.wordpress.com/category/luterani/" >#luterani</a>
</li>
	<li class="cat-item cat-item-579676401"><a href="https://benedettoxviblog.wordpress.com/category/luteroallinferno/" >#LUTEROALLINFERNO</a>
</li>
	<li class="cat-item cat-item-2079027"><a href="https://benedettoxviblog.wordpress.com/category/macron/" >#macron</a>
</li>
	<li class="cat-item cat-item-564749411"><a href="https://benedettoxviblog.wordpress.com/category/madonnacheschiacciailserpente/" >#madonnacheschiacciailserpente</a>
</li>
	<li class="cat-item cat-item-578385027"><a href="https://benedettoxviblog.wordpress.com/category/madonnadellaguardia/" >#madonnadellaguardia</a>
</li>
	<li class="cat-item cat-item-96527415"><a href="https://benedettoxviblog.wordpress.com/category/madreteresa/" >#madreteresa</a>
</li>
	<li class="cat-item cat-item-307601847"><a href="https://benedettoxviblog.wordpress.com/category/madreteresadicalcutta/" >#madreteresadicalcutta</a>
</li>
	<li class="cat-item cat-item-562632113"><a href="https://benedettoxviblog.wordpress.com/category/mafiadisangallo/" >#mafiadisangallo</a>
</li>
	<li class="cat-item cat-item-581435074"><a href="https://benedettoxviblog.wordpress.com/category/maghisensitivifattucchiere/" >#MAGHISENSITIVIFATTUCCHIERE</a>
</li>
	<li class="cat-item cat-item-22722"><a href="https://benedettoxviblog.wordpress.com/category/magia/" >#magia</a>
</li>
	<li class="cat-item cat-item-960764"><a href="https://benedettoxviblog.wordpress.com/category/magistero/" >#magistero</a>
</li>
	<li class="cat-item cat-item-586054999"><a href="https://benedettoxviblog.wordpress.com/category/magisteroadue/" >#magisteroadue</a>
</li>
	<li class="cat-item cat-item-575572655"><a href="https://benedettoxviblog.wordpress.com/category/mailcriptate/" >#MAILCRIPTATE</a>
</li>
	<li class="cat-item cat-item-19090088"><a href="https://benedettoxviblog.wordpress.com/category/manoppello/" >#manoppello</a>
</li>
	<li class="cat-item cat-item-178807"><a href="https://benedettoxviblog.wordpress.com/category/marcellopera/" >#marcellopera</a>
</li>
	<li class="cat-item cat-item-577803165"><a href="https://benedettoxviblog.wordpress.com/category/marciadellavita/" >#marciadellavita</a>
</li>
	<li class="cat-item cat-item-3059004"><a href="https://benedettoxviblog.wordpress.com/category/marcinkus/" >#MARCINKUS</a>
</li>
	<li class="cat-item cat-item-576462789"><a href="https://benedettoxviblog.wordpress.com/category/mariagiuliajahenny/" >#MariaGiuliaJahenny</a>
</li>
	<li class="cat-item cat-item-586958092"><a href="https://benedettoxviblog.wordpress.com/category/mariavergine/" >#mariavergine</a>
</li>
	<li class="cat-item cat-item-46404859"><a href="https://benedettoxviblog.wordpress.com/category/martinlutero/" >#martinlutero</a>
</li>
	<li class="cat-item cat-item-571327324"><a href="https://benedettoxviblog.wordpress.com/category/martiredellachiesa/" >#martiredellachiesa</a>
</li>
	<li class="cat-item cat-item-841468"><a href="https://benedettoxviblog.wordpress.com/category/martiri/" >#martiri</a>
</li>
	<li class="cat-item cat-item-859853"><a href="https://benedettoxviblog.wordpress.com/category/martirio/" >#MARTIRIO</a>
</li>
	<li class="cat-item cat-item-287761408"><a href="https://benedettoxviblog.wordpress.com/category/massamarittima/" >#massamarittima</a>
</li>
	<li class="cat-item cat-item-699095"><a href="https://benedettoxviblog.wordpress.com/category/massoneria/" >#massoneria</a>
</li>
	<li class="cat-item cat-item-1056750"><a href="https://benedettoxviblog.wordpress.com/category/massoni/" >#massoni</a>
</li>
	<li class="cat-item cat-item-584122953"><a href="https://benedettoxviblog.wordpress.com/category/matrimoniatrois/" >#MATRIMONIATROIS</a>
</li>
	<li class="cat-item cat-item-173719844"><a href="https://benedettoxviblog.wordpress.com/category/matrimonigay/" >#MATRIMONIGAY</a>
</li>
	<li class="cat-item cat-item-5837"><a href="https://benedettoxviblog.wordpress.com/category/matrimonio/" >#matrimonio</a>
</li>
	<li class="cat-item cat-item-563779363"><a href="https://benedettoxviblog.wordpress.com/category/medicinapalliativa/" >#medicinapalliativa</a>
</li>
	<li class="cat-item cat-item-1368031"><a href="https://benedettoxviblog.wordpress.com/category/mediocrita/" >#mediocrità</a>
</li>
	<li class="cat-item cat-item-2316701"><a href="https://benedettoxviblog.wordpress.com/category/meditazioni/" >#MEDITAZIONI</a>
</li>
	<li class="cat-item cat-item-564656893"><a href="https://benedettoxviblog.wordpress.com/category/meditazioniquaresimali/" >#meditazioniquaresimali</a>
</li>
	<li class="cat-item cat-item-63403292"><a href="https://benedettoxviblog.wordpress.com/category/medjougorie/" >#medjougorie</a>
</li>
	<li class="cat-item cat-item-587548731"><a href="https://benedettoxviblog.wordpress.com/category/memoresdomini/" >#memoresdomini</a>
</li>
	<li class="cat-item cat-item-583936341"><a href="https://benedettoxviblog.wordpress.com/category/messaggiocompleto/" >#messaggiocompleto</a>
</li>
	<li class="cat-item cat-item-576574861"><a href="https://benedettoxviblog.wordpress.com/category/michaelhesemann/" >#MichaelHesemann</a>
</li>
	<li class="cat-item cat-item-581073890"><a href="https://benedettoxviblog.wordpress.com/category/mieczyslawmokrzycky/" >#MIECZYSLAWMOKRZYCKY</a>
</li>
	<li class="cat-item cat-item-271112"><a href="https://benedettoxviblog.wordpress.com/category/migranti/" >#migranti</a>
</li>
	<li class="cat-item cat-item-1062231"><a href="https://benedettoxviblog.wordpress.com/category/migrazioni/" >#MIGRAZIONI</a>
</li>
	<li class="cat-item cat-item-23190"><a href="https://benedettoxviblog.wordpress.com/category/millennium/" >#millennium</a>
</li>
	<li class="cat-item cat-item-4925464"><a href="https://benedettoxviblog.wordpress.com/category/milone/" >#milone</a>
</li>
	<li class="cat-item cat-item-585700019"><a href="https://benedettoxviblog.wordpress.com/category/ministeriumpetrinum/" >#MINISTERIUMPETRINUM</a>
</li>
	<li class="cat-item cat-item-1816724"><a href="https://benedettoxviblog.wordpress.com/category/miracolo/" >#miracolo</a>
</li>
	<li class="cat-item cat-item-577073067"><a href="https://benedettoxviblog.wordpress.com/category/miracolodelsole/" >#miracolodelsole</a>
</li>
	<li class="cat-item cat-item-578640244"><a href="https://benedettoxviblog.wordpress.com/category/miseriamorale/" >#miseriamorale</a>
</li>
	<li class="cat-item cat-item-924943"><a href="https://benedettoxviblog.wordpress.com/category/misericordia/" >#misericordia</a>
</li>
	<li class="cat-item cat-item-583783843"><a href="https://benedettoxviblog.wordpress.com/category/misericordiaegiustizia/" >#misericordiaegiustizia</a>
</li>
	<li class="cat-item cat-item-574364242"><a href="https://benedettoxviblog.wordpress.com/category/missioneprimaria/" >#missioneprimaria</a>
</li>
	<li class="cat-item cat-item-586958069"><a href="https://benedettoxviblog.wordpress.com/category/misteromariano/" >#misteromariano</a>
</li>
	<li class="cat-item cat-item-585776128"><a href="https://benedettoxviblog.wordpress.com/category/misticanatuzzaevolo/" >#misticanatuzzaevolo</a>
</li>
	<li class="cat-item cat-item-583124975"><a href="https://benedettoxviblog.wordpress.com/category/miticononlus/" >#MITICONONLUS</a>
</li>
	<li class="cat-item cat-item-576480208"><a href="https://benedettoxviblog.wordpress.com/category/modernismoteologico/" >#MODERNISMOTEOLOGICO</a>
</li>
	<li class="cat-item cat-item-427451201"><a href="https://benedettoxviblog.wordpress.com/category/monacibenedettini/" >#monacibenedettini</a>
</li>
	<li class="cat-item cat-item-583093041"><a href="https://benedettoxviblog.wordpress.com/category/monsignordelpini/" >#monsignordelpini</a>
</li>
	<li class="cat-item cat-item-567629274"><a href="https://benedettoxviblog.wordpress.com/category/monsignorluiginegri/" >#monsignorluiginegri</a>
</li>
	<li class="cat-item cat-item-564130206"><a href="https://benedettoxviblog.wordpress.com/category/monsignornegri/" >#monsignornegri</a>
</li>
	<li class="cat-item cat-item-582578462"><a href="https://benedettoxviblog.wordpress.com/category/monsignorpaglia/" >#MONSIGNORPAGLIA</a>
</li>
	<li class="cat-item cat-item-582602490"><a href="https://benedettoxviblog.wordpress.com/category/monsluigicapozzi/" >#MONSLUIGICAPOZZI</a>
</li>
	<li class="cat-item cat-item-582942821"><a href="https://benedettoxviblog.wordpress.com/category/mortopregando/" >#MORTOPREGANDO</a>
</li>
	<li class="cat-item cat-item-4305895"><a href="https://benedettoxviblog.wordpress.com/category/motuproprio/" >#motuproprio</a>
</li>
	<li class="cat-item cat-item-406271"><a href="https://benedettoxviblog.wordpress.com/category/muller/" >#MULLER</a>
</li>
	<li class="cat-item cat-item-66018"><a href="https://benedettoxviblog.wordpress.com/category/munster/" >#munster</a>
</li>
	<li class="cat-item cat-item-585700002"><a href="https://benedettoxviblog.wordpress.com/category/munuspetrinum/" >#MUNUSPETRINUM</a>
</li>
	<li class="cat-item cat-item-27445970"><a href="https://benedettoxviblog.wordpress.com/category/murodiberlino/" >#murodiberlino</a>
</li>
	<li class="cat-item cat-item-117268131"><a href="https://benedettoxviblog.wordpress.com/category/musicasacra/" >#musicasacra</a>
</li>
	<li class="cat-item cat-item-62165"><a href="https://benedettoxviblog.wordpress.com/category/nascita/" >#nascita</a>
</li>
	<li class="cat-item cat-item-582974317"><a href="https://benedettoxviblog.wordpress.com/category/navarrovalls/" >#navarrovalls</a>
</li>
	<li class="cat-item cat-item-415937623"><a href="https://benedettoxviblog.wordpress.com/category/neomalthusianesimo/" >#NEOMALTHUSIANESIMO</a>
</li>
	<li class="cat-item cat-item-583169209"><a href="https://benedettoxviblog.wordpress.com/category/nicolabux/" >#nicolabux</a>
</li>
	<li class="cat-item cat-item-574364297"><a href="https://benedettoxviblog.wordpress.com/category/nnsivivedisolopane/" >#nnsivivedisolopane</a>
</li>
	<li class="cat-item cat-item-587845726"><a href="https://benedettoxviblog.wordpress.com/category/noallacomunioneinmano/" >#NOALLACOMUNIONEINMANO</a>
</li>
	<li class="cat-item cat-item-352662"><a href="https://benedettoxviblog.wordpress.com/category/nonni/" >#nonni</a>
</li>
	<li class="cat-item cat-item-211042"><a href="https://benedettoxviblog.wordpress.com/category/nostradamus/" >#nostradamus</a>
</li>
	<li class="cat-item cat-item-587698527"><a href="https://benedettoxviblog.wordpress.com/category/notaratzinger2002/" >#NOTARATZINGER2002</a>
</li>
	<li class="cat-item cat-item-567244296"><a href="https://benedettoxviblog.wordpress.com/category/novantesimocompleanno/" >#Novantesimocompleanno</a>
</li>
	<li class="cat-item cat-item-568578157"><a href="https://benedettoxviblog.wordpress.com/category/novitainlibreria/" >#NOVITAINLIBRERIA</a>
</li>
	<li class="cat-item cat-item-44014521"><a href="https://benedettoxviblog.wordpress.com/category/nullasalus/" >#nullasalus</a>
</li>
	<li class="cat-item cat-item-292403869"><a href="https://benedettoxviblog.wordpress.com/category/nuoveidee/" >#nuoveidee</a>
</li>
	<li class="cat-item cat-item-54438041"><a href="https://benedettoxviblog.wordpress.com/category/nuovoordinemondiale/" >#NUOVOORDINEMONDIALE</a>
</li>
	<li class="cat-item cat-item-376320"><a href="https://benedettoxviblog.wordpress.com/category/obama/" >#Obama</a>
</li>
	<li class="cat-item cat-item-582857545"><a href="https://benedettoxviblog.wordpress.com/category/obolodisanpietro/" >#OBOLODISANPIETRO</a>
</li>
	<li class="cat-item cat-item-532391"><a href="https://benedettoxviblog.wordpress.com/category/occultismo/" >#occultismo</a>
</li>
	<li class="cat-item cat-item-3951021"><a href="https://benedettoxviblog.wordpress.com/category/oddifreddi/" >#oddifreddi</a>
</li>
	<li class="cat-item cat-item-580704155"><a href="https://benedettoxviblog.wordpress.com/category/odoredisantita/" >#ODOREDISANTITA&#039;</a>
</li>
	<li class="cat-item cat-item-33740923"><a href="https://benedettoxviblog.wordpress.com/category/oltretevere/" >#OLTRETEVERE</a>
</li>
	<li class="cat-item cat-item-6083449"><a href="https://benedettoxviblog.wordpress.com/category/omissione/" >#omissione</a>
</li>
	<li class="cat-item cat-item-35662570"><a href="https://benedettoxviblog.wordpress.com/category/omosessualita-2/" >#omosessualita</a>
</li>
	<li class="cat-item cat-item-324820"><a href="https://benedettoxviblog.wordpress.com/category/omosessualita/" >#OMOSESSUALITA&#039;</a>
</li>
	<li class="cat-item cat-item-566622852"><a href="https://benedettoxviblog.wordpress.com/category/orazionementale/" >#orazionementale</a>
</li>
	<li class="cat-item cat-item-569037771"><a href="https://benedettoxviblog.wordpress.com/category/ordinazionesacedotale/" >#ordinazionesacedotale</a>
</li>
	<li class="cat-item cat-item-582192256"><a href="https://benedettoxviblog.wordpress.com/category/ordinazionesacerdotale/" >#ordinazionesacerdotale</a>
</li>
	<li class="cat-item cat-item-583005940"><a href="https://benedettoxviblog.wordpress.com/category/orgiagayedroga/" >#ORGIAGAYEDROGA</a>
</li>
	<li class="cat-item cat-item-185943"><a href="https://benedettoxviblog.wordpress.com/category/origene/" >#origene</a>
</li>
	<li class="cat-item cat-item-2362024"><a href="https://benedettoxviblog.wordpress.com/category/orlandi/" >#orlandi</a>
</li>
	<li class="cat-item cat-item-710271"><a href="https://benedettoxviblog.wordpress.com/category/ortodossia/" >#ortodossia</a>
</li>
	<li class="cat-item cat-item-572799746"><a href="https://benedettoxviblog.wordpress.com/category/oscuramentodidio/" >#oscuramentodidio</a>
</li>
	<li class="cat-item cat-item-539589434"><a href="https://benedettoxviblog.wordpress.com/category/ospedalebambinogesu/" >#OSPEDALEBAMBINOGESù</a>
</li>
	<li class="cat-item cat-item-74249124"><a href="https://benedettoxviblog.wordpress.com/category/osservatoreromano/" >#osservatoreromano</a>
</li>
	<li class="cat-item cat-item-585656662"><a href="https://benedettoxviblog.wordpress.com/category/pacedonodidio/" >#PACEDONODIDIO</a>
</li>
	<li class="cat-item cat-item-581433478"><a href="https://benedettoxviblog.wordpress.com/category/padrecesartruqui/" >#padrecésartruqui</a>
</li>
	<li class="cat-item cat-item-563532467"><a href="https://benedettoxviblog.wordpress.com/category/padregeorg/" >#padregeorg</a>
</li>
	<li class="cat-item cat-item-572805625"><a href="https://benedettoxviblog.wordpress.com/category/padrehermanngeissler/" >#PadreHermannGeissler</a>
</li>
	<li class="cat-item cat-item-569932929"><a href="https://benedettoxviblog.wordpress.com/category/padremalachimartin/" >#PADREMALACHIMARTIN</a>
</li>
	<li class="cat-item cat-item-564656939"><a href="https://benedettoxviblog.wordpress.com/category/padremichelini/" >#padremichelini</a>
</li>
	<li class="cat-item cat-item-6432860"><a href="https://benedettoxviblog.wordpress.com/category/padrepio/" >#padrepio</a>
</li>
	<li class="cat-item cat-item-584432593"><a href="https://benedettoxviblog.wordpress.com/category/padresosa/" >#PADRESOSA</a>
</li>
	<li class="cat-item cat-item-582428144"><a href="https://benedettoxviblog.wordpress.com/category/padronediquestomondo/" >#padronediquestomondo</a>
</li>
	<li class="cat-item cat-item-84884931"><a href="https://benedettoxviblog.wordpress.com/category/panzercardinal/" >#panzercardinal</a>
</li>
	<li class="cat-item cat-item-6796768"><a href="https://benedettoxviblog.wordpress.com/category/paolovi/" >#paolovi</a>
</li>
	<li class="cat-item cat-item-565955856"><a href="https://benedettoxviblog.wordpress.com/category/papaadrianovi/" >#papaadrianovi</a>
</li>
	<li class="cat-item cat-item-30270987"><a href="https://benedettoxviblog.wordpress.com/category/papabenedetto/" >#papabenedetto</a>
</li>
	<li class="cat-item cat-item-52072215"><a href="https://benedettoxviblog.wordpress.com/category/papabenedettoxvi/" >#papabenedettoxvi</a>
</li>
	<li class="cat-item cat-item-577214018"><a href="https://benedettoxviblog.wordpress.com/category/papabianco/" >#papabianco</a>
</li>
	<li class="cat-item cat-item-588243657"><a href="https://benedettoxviblog.wordpress.com/category/papadubiuspapanullus/" >#papadubiuspapanullus</a>
</li>
	<li class="cat-item cat-item-272127939"><a href="https://benedettoxviblog.wordpress.com/category/papaemerito/" >#PAPAEMERITO</a>
</li>
	<li class="cat-item cat-item-154787876"><a href="https://benedettoxviblog.wordpress.com/category/papafrancesco/" >#papafrancesco</a>
</li>
	<li class="cat-item cat-item-586572812"><a href="https://benedettoxviblog.wordpress.com/category/papagiovannipaoloi/" >#papagiovannipaoloi</a>
</li>
	<li class="cat-item cat-item-52072099"><a href="https://benedettoxviblog.wordpress.com/category/papagiovannipaoloii/" >#papagiovannipaoloii</a>
</li>
	<li class="cat-item cat-item-565816831"><a href="https://benedettoxviblog.wordpress.com/category/papagiulioii/" >#papagiulioii</a>
</li>
	<li class="cat-item cat-item-565960845"><a href="https://benedettoxviblog.wordpress.com/category/papagiulioiii/" >#papagiulioiii</a>
</li>
	<li class="cat-item cat-item-566253313"><a href="https://benedettoxviblog.wordpress.com/category/papagregorioxiii/" >#papagregorioxiii</a>
</li>
	<li class="cat-item cat-item-565816889"><a href="https://benedettoxviblog.wordpress.com/category/papaleonex/" >#papaleonex</a>
</li>
	<li class="cat-item cat-item-576788728"><a href="https://benedettoxviblog.wordpress.com/category/papaleonexiii/" >#PAPALEONEXIII</a>
</li>
	<li class="cat-item cat-item-184920431"><a href="https://benedettoxviblog.wordpress.com/category/papaluciani/" >#papaluciani</a>
</li>
	<li class="cat-item cat-item-324001164"><a href="https://benedettoxviblog.wordpress.com/category/papanero/" >#papanero</a>
</li>
	<li class="cat-item cat-item-565956039"><a href="https://benedettoxviblog.wordpress.com/category/papapaoloiii/" >#papapaoloiii</a>
</li>
	<li class="cat-item cat-item-155199245"><a href="https://benedettoxviblog.wordpress.com/category/papapaolovi/" >#PAPAPAOLOVI</a>
</li>
	<li class="cat-item cat-item-565816861"><a href="https://benedettoxviblog.wordpress.com/category/papapioiii/" >#papapioiii</a>
</li>
	<li class="cat-item cat-item-93004719"><a href="https://benedettoxviblog.wordpress.com/category/papapioxii/" >#papapioxii</a>
</li>
	<li class="cat-item cat-item-566253522"><a href="https://benedettoxviblog.wordpress.com/category/papasistov/" >#papasistov</a>
</li>
	<li class="cat-item cat-item-565662982"><a href="https://benedettoxviblog.wordpress.com/category/papatoallargato/" >#papatoallargato</a>
</li>
	<li class="cat-item cat-item-566253622"><a href="https://benedettoxviblog.wordpress.com/category/papaurbanoviii/" >#papaurbanoviii</a>
</li>
	<li class="cat-item cat-item-954260"><a href="https://benedettoxviblog.wordpress.com/category/papi/" >#papi</a>
</li>
	<li class="cat-item cat-item-3118003"><a href="https://benedettoxviblog.wordpress.com/category/papismo/" >#papismo</a>
</li>
	<li class="cat-item cat-item-6521485"><a href="https://benedettoxviblog.wordpress.com/category/parresia/" >#parresia</a>
</li>
	<li class="cat-item cat-item-580718080"><a href="https://benedettoxviblog.wordpress.com/category/parrociaustriaci/" >#PARROCIAUSTRIACI</a>
</li>
	<li class="cat-item cat-item-583656164"><a href="https://benedettoxviblog.wordpress.com/category/pascereilgregge/" >#pascereilgregge</a>
</li>
	<li class="cat-item cat-item-734603"><a href="https://benedettoxviblog.wordpress.com/category/pasqua/" >#pasqua</a>
</li>
	<li class="cat-item cat-item-582927613"><a href="https://benedettoxviblog.wordpress.com/category/pasquinateromane/" >#PASQUINATEROMANE</a>
</li>
	<li class="cat-item cat-item-584228111"><a href="https://benedettoxviblog.wordpress.com/category/passeridiratisbona/" >#passeridiratisbona</a>
</li>
	<li class="cat-item cat-item-576772912"><a href="https://benedettoxviblog.wordpress.com/category/passionedellachiesa/" >#PASSIONEDELLACHIESA</a>
</li>
	<li class="cat-item cat-item-563692586"><a href="https://benedettoxviblog.wordpress.com/category/passionedellafede/passionedellafede-passionedellafede/" >#passionedellafede</a>
</li>
	<li class="cat-item cat-item-2488185"><a href="https://benedettoxviblog.wordpress.com/category/pastorale/" >#pastorale</a>
</li>
	<li class="cat-item cat-item-9027691"><a href="https://benedettoxviblog.wordpress.com/category/pastorelli/" >#pastorelli</a>
</li>
	<li class="cat-item cat-item-823281"><a href="https://benedettoxviblog.wordpress.com/category/pastori/" >#pastori</a>
</li>
	<li class="cat-item cat-item-579862302"><a href="https://benedettoxviblog.wordpress.com/category/pastoridelgregge/" >#pastoridelgregge</a>
</li>
	<li class="cat-item cat-item-581789965"><a href="https://benedettoxviblog.wordpress.com/category/patriarcabechararai/" >#patriarcabechararai</a>
</li>
	<li class="cat-item cat-item-586573209"><a href="https://benedettoxviblog.wordpress.com/category/patriarcadoccidente/" >#patriarcadoccidente</a>
</li>
	<li class="cat-item cat-item-563682851"><a href="https://benedettoxviblog.wordpress.com/category/patriarcaecumenicobartolomeo/" >#patriarcaecumenicobartolomeo</a>
</li>
	<li class="cat-item cat-item-458735200"><a href="https://benedettoxviblog.wordpress.com/category/patriarcakirill/" >#patriarcakirill</a>
</li>
	<li class="cat-item cat-item-586035702"><a href="https://benedettoxviblog.wordpress.com/category/patriarcatodimosca/" >#patriarcatodimosca</a>
</li>
	<li class="cat-item cat-item-536535"><a href="https://benedettoxviblog.wordpress.com/category/pavia/" >#pavia</a>
</li>
	<li class="cat-item cat-item-1444180"><a href="https://benedettoxviblog.wordpress.com/category/peccato/" >#peccato</a>
</li>
	<li class="cat-item cat-item-574536089"><a href="https://benedettoxviblog.wordpress.com/category/peccatocontronatura/" >#peccatocontronatura</a>
</li>
	<li class="cat-item cat-item-576772882"><a href="https://benedettoxviblog.wordpress.com/category/peccatodellachiesa/" >#PECCATODELLACHIESA</a>
</li>
	<li class="cat-item cat-item-86219"><a href="https://benedettoxviblog.wordpress.com/category/pedofilia/" >#pedofilia</a>
</li>
	<li class="cat-item cat-item-584226481"><a href="https://benedettoxviblog.wordpress.com/category/pedofiliadelclero/" >#PEDOFILIADELCLERO</a>
</li>
	<li class="cat-item cat-item-2060569"><a href="https://benedettoxviblog.wordpress.com/category/penitenza/" >#PENITENZA</a>
</li>
	<li class="cat-item cat-item-469"><a href="https://benedettoxviblog.wordpress.com/category/pensieri/" >#pensieri</a>
</li>
	<li class="cat-item cat-item-974119"><a href="https://benedettoxviblog.wordpress.com/category/pentecostali/" >#PENTECOSTALI</a>
</li>
	<li class="cat-item cat-item-1223829"><a href="https://benedettoxviblog.wordpress.com/category/pentecoste/" >#pentecoste</a>
</li>
	<li class="cat-item cat-item-2672022"><a href="https://benedettoxviblog.wordpress.com/category/pentimento/" >#pentimento</a>
</li>
	<li class="cat-item cat-item-575041776"><a href="https://benedettoxviblog.wordpress.com/category/perchelamassoneriaamapapafrancesco/" >#perchèlamassoneriaamapapafrancesco</a>
</li>
	<li class="cat-item cat-item-579588287"><a href="https://benedettoxviblog.wordpress.com/category/perchelachiesadeveaccoglieretutti/" >#PERCHELACHIESADEVEACCOGLIERETUTTI</a>
</li>
	<li class="cat-item cat-item-576772372"><a href="https://benedettoxviblog.wordpress.com/category/perditadellafede/" >#perditadellafede</a>
</li>
	<li class="cat-item cat-item-585583670"><a href="https://benedettoxviblog.wordpress.com/category/perdonodiassisi/" >#perdonodiassisi</a>
</li>
	<li class="cat-item cat-item-587385794"><a href="https://benedettoxviblog.wordpress.com/category/persecuzionedeicristiani/" >#PERSECUZIONEDEICRISTIANI</a>
</li>
	<li class="cat-item cat-item-571271254"><a href="https://benedettoxviblog.wordpress.com/category/peterseewald/" >#PETERSEEWALD</a>
</li>
	<li class="cat-item cat-item-563692651"><a href="https://benedettoxviblog.wordpress.com/category/piccologregge/piccologregge-piccologregge/" >#piccologregge</a>
</li>
	<li class="cat-item cat-item-581190468"><a href="https://benedettoxviblog.wordpress.com/category/pietroorlandi/" >#PIETROORLANDI</a>
</li>
	<li class="cat-item cat-item-4180667"><a href="https://benedettoxviblog.wordpress.com/category/pilato/" >#pilato</a>
</li>
	<li class="cat-item cat-item-11876613"><a href="https://benedettoxviblog.wordpress.com/category/pioxii/" >#pioxii</a>
</li>
	<li class="cat-item cat-item-553835041"><a href="https://benedettoxviblog.wordpress.com/category/plenitudopotestatis/" >#PLENITUDOPOTESTATIS</a>
</li>
	<li class="cat-item cat-item-13945970"><a href="https://benedettoxviblog.wordpress.com/category/poliamore/" >#poliamore</a>
</li>
	<li class="cat-item cat-item-798"><a href="https://benedettoxviblog.wordpress.com/category/politica/" >#politica</a>
</li>
	<li class="cat-item cat-item-454742746"><a href="https://benedettoxviblog.wordpress.com/category/politicaamericana/" >#POLITICAAMERICANA</a>
</li>
	<li class="cat-item cat-item-54507470"><a href="https://benedettoxviblog.wordpress.com/category/politicaitaliana/" >#POLITICAITALIANA</a>
</li>
	<li class="cat-item cat-item-576480099"><a href="https://benedettoxviblog.wordpress.com/category/politicalpope/" >#POLITICALPOPE</a>
</li>
	<li class="cat-item cat-item-132324"><a href="https://benedettoxviblog.wordpress.com/category/polonia/" >#polonia</a>
</li>
	<li class="cat-item cat-item-577394088"><a href="https://benedettoxviblog.wordpress.com/category/pontificatodeccezione/" >#PONTIFICATODECCEZIONE</a>
</li>
	<li class="cat-item cat-item-582578332"><a href="https://benedettoxviblog.wordpress.com/category/pontificiaaccademiaperlavita/" >#PONTIFICIAACCADEMIAPERLAVITA</a>
</li>
	<li class="cat-item cat-item-580150206"><a href="https://benedettoxviblog.wordpress.com/category/pornografiaincattedrale/" >#PORNOGRAFIAINCATTEDRALE</a>
</li>
	<li class="cat-item cat-item-486625905"><a href="https://benedettoxviblog.wordpress.com/category/portavoce-papa/" >#portavoce papa</a>
</li>
	<li class="cat-item cat-item-565182298"><a href="https://benedettoxviblog.wordpress.com/category/possibilitamatrimoniopreti/" >#possibilitàmatrimoniopreti</a>
</li>
	<li class="cat-item cat-item-581668501"><a href="https://benedettoxviblog.wordpress.com/category/praticaomosessuale/" >#praticaomosessuale</a>
</li>
	<li class="cat-item cat-item-383935"><a href="https://benedettoxviblog.wordpress.com/category/prefazione/" >#prefazione</a>
</li>
	<li class="cat-item cat-item-970766"><a href="https://benedettoxviblog.wordpress.com/category/prefetto/" >#prefetto</a>
</li>
	<li class="cat-item cat-item-575202902"><a href="https://benedettoxviblog.wordpress.com/category/prefettocongregazionedottrinadellafede/" >#PREFETTOCONGREGAZIONEDOTTRINADELLAFEDE</a>
</li>
	<li class="cat-item cat-item-563527335"><a href="https://benedettoxviblog.wordpress.com/category/prefettodellacongregazionedottrinadellafede/" >#prefettodellacongregazionedottrinadellafede</a>
</li>
	<li class="cat-item cat-item-641410"><a href="https://benedettoxviblog.wordpress.com/category/preghiera/" >#preghiera</a>
</li>
	<li class="cat-item cat-item-564098788"><a href="https://benedettoxviblog.wordpress.com/category/preghieraaibambinimainati/" >#preghieraaibambinimainati</a>
</li>
	<li class="cat-item cat-item-578625188"><a href="https://benedettoxviblog.wordpress.com/category/presidentecei/" >#presidentecei</a>
</li>
	<li class="cat-item cat-item-563791970"><a href="https://benedettoxviblog.wordpress.com/category/presidenteperlapontifiaaccademiaperlavita/" >#presidenteperlapontifiaaccademiaperlavita</a>
</li>
	<li class="cat-item cat-item-573371398"><a href="https://benedettoxviblog.wordpress.com/category/presidentepolacco/" >#PRESIDENTEPOLACCO</a>
</li>
	<li class="cat-item cat-item-1583546"><a href="https://benedettoxviblog.wordpress.com/category/pressioni/" >#PRESSIONI</a>
</li>
	<li class="cat-item cat-item-1116198"><a href="https://benedettoxviblog.wordpress.com/category/prete/" >#PRETE</a>
</li>
	<li class="cat-item cat-item-61601761"><a href="https://benedettoxviblog.wordpress.com/category/pretipedofili/" >#pretipedofili</a>
</li>
	<li class="cat-item cat-item-217769779"><a href="https://benedettoxviblog.wordpress.com/category/primacomunione/" >#primacomunione</a>
</li>
	<li class="cat-item cat-item-564409008"><a href="https://benedettoxviblog.wordpress.com/category/primaveracattolica/" >#primaveracattolica</a>
</li>
	<li class="cat-item cat-item-272973421"><a href="https://benedettoxviblog.wordpress.com/category/primaverearabe/" >#primaverearabe</a>
</li>
	<li class="cat-item cat-item-563778835"><a href="https://benedettoxviblog.wordpress.com/category/principinonnegoziabili/" >#principinonnegoziabili</a>
</li>
	<li class="cat-item cat-item-576684"><a href="https://benedettoxviblog.wordpress.com/category/processione/" >#processione</a>
</li>
	<li class="cat-item cat-item-581537124"><a href="https://benedettoxviblog.wordpress.com/category/professionedifede/" >#PROFESSIONEDIFEDE</a>
</li>
	<li class="cat-item cat-item-569371357"><a href="https://benedettoxviblog.wordpress.com/category/professoreabonn/" >#professoreabonn</a>
</li>
	<li class="cat-item cat-item-589131232"><a href="https://benedettoxviblog.wordpress.com/category/professorratzinger/" >#professorratzinger</a>
</li>
	<li class="cat-item cat-item-503344"><a href="https://benedettoxviblog.wordpress.com/category/profezia/" >#PROFEZIA</a>
</li>
	<li class="cat-item cat-item-622420"><a href="https://benedettoxviblog.wordpress.com/category/profezie/" >#profezie</a>
</li>
	<li class="cat-item cat-item-582633105"><a href="https://benedettoxviblog.wordpress.com/category/profilobasso/" >#profilobasso</a>
</li>
	<li class="cat-item cat-item-578169804"><a href="https://benedettoxviblog.wordpress.com/category/promessadiassoluto/" >#PROMESSADIASSOLUTO</a>
</li>
	<li class="cat-item cat-item-589030885"><a href="https://benedettoxviblog.wordpress.com/category/protestantesimodilagante/" >#PROTESTANTESIMODILAGANTE</a>
</li>
	<li class="cat-item cat-item-573536785"><a href="https://benedettoxviblog.wordpress.com/category/protestantizzazionedellachiesa/" >#protestantizzazionedellachiesa</a>
</li>
	<li class="cat-item cat-item-4161924"><a href="https://benedettoxviblog.wordpress.com/category/provvidenza/" >#provvidenza</a>
</li>
	<li class="cat-item cat-item-44586"><a href="https://benedettoxviblog.wordpress.com/category/purgatorio/" >#purgatorio</a>
</li>
	<li class="cat-item cat-item-582027731"><a href="https://benedettoxviblog.wordpress.com/category/quarantannicardinale/" >#QUARANTANNICARDINALE</a>
</li>
	<li class="cat-item cat-item-753992"><a href="https://benedettoxviblog.wordpress.com/category/quaresima/" >#quaresima</a>
</li>
	<li class="cat-item cat-item-565655589"><a href="https://benedettoxviblog.wordpress.com/category/quattroannidipapato/" >#quattroannidipapato</a>
</li>
	<li class="cat-item cat-item-586123828"><a href="https://benedettoxviblog.wordpress.com/category/quidestveritas/" >#quidestveritas</a>
</li>
	<li class="cat-item cat-item-580471650"><a href="https://benedettoxviblog.wordpress.com/category/quiscustodietcustodes/" >#quiscustodietcustodes</a>
</li>
	<li class="cat-item cat-item-573371507"><a href="https://benedettoxviblog.wordpress.com/category/radicalmenteateo/" >#RADICALMENTEATEO</a>
</li>
	<li class="cat-item cat-item-573371536"><a href="https://benedettoxviblog.wordpress.com/category/radicalmentereligioso/" >#RADICALMENTERELIGIOSO</a>
</li>
	<li class="cat-item cat-item-736779"><a href="https://benedettoxviblog.wordpress.com/category/radici/" >#radici</a>
</li>
	<li class="cat-item cat-item-565530062"><a href="https://benedettoxviblog.wordpress.com/category/radicicristiane/" >#radicicristiane</a>
</li>
	<li class="cat-item cat-item-24898058"><a href="https://benedettoxviblog.wordpress.com/category/radiomessaggio/" >#radiomessaggio</a>
</li>
	<li class="cat-item cat-item-887148"><a href="https://benedettoxviblog.wordpress.com/category/rahner/" >#RAHNER</a>
</li>
	<li class="cat-item cat-item-582611761"><a href="https://benedettoxviblog.wordpress.com/category/rapportosullafede/" >#rapportosullafede</a>
</li>
	<li class="cat-item cat-item-584511253"><a href="https://benedettoxviblog.wordpress.com/category/rapportoweber/" >#RAPPORTOWEBER</a>
</li>
	<li class="cat-item cat-item-1836275"><a href="https://benedettoxviblog.wordpress.com/category/ratisbona/" >#ratisbona</a>
</li>
	<li class="cat-item cat-item-166344"><a href="https://benedettoxviblog.wordpress.com/category/ratzinger/" >#ratzinger</a>
</li>
	<li class="cat-item cat-item-582469583"><a href="https://benedettoxviblog.wordpress.com/category/ratzingerschulerkreis/" >#Ratzingerschulerkreis</a>
</li>
	<li class="cat-item cat-item-577663567"><a href="https://benedettoxviblog.wordpress.com/category/recintodipietro/" >#recintodipietro</a>
</li>
	<li class="cat-item cat-item-36295588"><a href="https://benedettoxviblog.wordpress.com/category/regnounito/" >#REGNOUNITO</a>
</li>
	<li class="cat-item cat-item-178808"><a href="https://benedettoxviblog.wordpress.com/category/relativismo/" >#relativismo</a>
</li>
	<li class="cat-item cat-item-68947"><a href="https://benedettoxviblog.wordpress.com/category/religioni/" >#religioni</a>
</li>
	<li class="cat-item cat-item-582793175"><a href="https://benedettoxviblog.wordpress.com/category/remarecontropapabenedetto/" >#remarecontropapabenedetto</a>
</li>
	<li class="cat-item cat-item-171538"><a href="https://benedettoxviblog.wordpress.com/category/repubblica/" >#repubblica</a>
</li>
	<li class="cat-item cat-item-586771612"><a href="https://benedettoxviblog.wordpress.com/category/resistenzavandeana/" >#resistenzavandeana</a>
</li>
	<li class="cat-item cat-item-1049359"><a href="https://benedettoxviblog.wordpress.com/category/resurrezione/" >#RESURREZIONE</a>
</li>
	<li class="cat-item cat-item-583093052"><a href="https://benedettoxviblog.wordpress.com/category/reteabusi/" >#reteabusi</a>
</li>
	<li class="cat-item cat-item-581609756"><a href="https://benedettoxviblog.wordpress.com/category/revisoredeiconti/" >#revisoredeiconti</a>
</li>
	<li class="cat-item cat-item-1986367"><a href="https://benedettoxviblog.wordpress.com/category/ribellione/" >#RIBELLIONE</a>
</li>
	<li class="cat-item cat-item-588670723"><a href="https://benedettoxviblog.wordpress.com/category/ricchezzaliturgica/" >#RICCHEZZALITURGICA</a>
</li>
	<li class="cat-item cat-item-1968194"><a href="https://benedettoxviblog.wordpress.com/category/richarddawkins/" >#RICHARDDAWKINS</a>
</li>
	<li class="cat-item cat-item-588436684"><a href="https://benedettoxviblog.wordpress.com/category/riconciliazioneliturgica/" >#RICONCILIAZIONELITURGICA</a>
</li>
	<li class="cat-item cat-item-582792816"><a href="https://benedettoxviblog.wordpress.com/category/riduzioneallostatolaicale/" >#riduzioneallostatolaicale</a>
</li>
	<li class="cat-item cat-item-576504535"><a href="https://benedettoxviblog.wordpress.com/category/riformadellachiesa/" >#riformadellachiesa</a>
</li>
	<li class="cat-item cat-item-582633039"><a href="https://benedettoxviblog.wordpress.com/category/riformairreversibile/" >#riformairreversibile</a>
</li>
	<li class="cat-item cat-item-588670532"><a href="https://benedettoxviblog.wordpress.com/category/riformaliturgicairreversibile/" >#RIFORMALITURGICAIRREVERSIBILE</a>
</li>
	<li class="cat-item cat-item-659253"><a href="https://benedettoxviblog.wordpress.com/category/rifugiati/" >#rifugiati</a>
</li>
	<li class="cat-item cat-item-192880502"><a href="https://benedettoxviblog.wordpress.com/category/rinuncia-2/" >#RINUNCIA</a>
</li>
	<li class="cat-item cat-item-579240567"><a href="https://benedettoxviblog.wordpress.com/category/rispostaalgeneraledeigesuiti/" >#RISPOSTAALGENERALEDEIGESUITI</a>
</li>
	<li class="cat-item cat-item-579274469"><a href="https://benedettoxviblog.wordpress.com/category/ritoantico/" >#ritoantico</a>
</li>
	<li class="cat-item cat-item-582113333"><a href="https://benedettoxviblog.wordpress.com/category/ritopaganoinvaticano/" >#RITOPAGANOINVATICANO</a>
</li>
	<li class="cat-item cat-item-341677745"><a href="https://benedettoxviblog.wordpress.com/category/ritornoacasa/" >#ritornoacasa</a>
</li>
	<li class="cat-item cat-item-410037"><a href="https://benedettoxviblog.wordpress.com/category/rivelazione/" >#rivelazione</a>
</li>
	<li class="cat-item cat-item-579967181"><a href="https://benedettoxviblog.wordpress.com/category/rivelazionideldemonio/" >#RIVELAZIONIDELDEMONIO</a>
</li>
	<li class="cat-item cat-item-577394044"><a href="https://benedettoxviblog.wordpress.com/category/robertoregoli/" >#ROBERTOREGOLI</a>
</li>
	<li class="cat-item cat-item-579138679"><a href="https://benedettoxviblog.wordpress.com/category/robertspaemann/" >#robertspaemann</a>
</li>
	<li class="cat-item cat-item-571327273"><a href="https://benedettoxviblog.wordpress.com/category/rolandorivi/" >#rolandorivi</a>
</li>
	<li class="cat-item cat-item-148523"><a href="https://benedettoxviblog.wordpress.com/category/rosario/" >#rosario</a>
</li>
	<li class="cat-item cat-item-169069342"><a href="https://benedettoxviblog.wordpress.com/category/rossoporpora/" >#rossoporpora</a>
</li>
	<li class="cat-item cat-item-579138629"><a href="https://benedettoxviblog.wordpress.com/category/rotturadellatradizionedelmagistero/" >#rotturadellatradizionedelmagistero</a>
</li>
	<li class="cat-item cat-item-342614951"><a href="https://benedettoxviblog.wordpress.com/category/sabatosanto/" >#SABATOSANTO</a>
</li>
	<li class="cat-item cat-item-361473533"><a href="https://benedettoxviblog.wordpress.com/category/saccodiroma/" >#saccodiroma</a>
</li>
	<li class="cat-item cat-item-579370281"><a href="https://benedettoxviblog.wordpress.com/category/sacerdoziocattolico/" >#sacerdoziocattolico</a>
</li>
	<li class="cat-item cat-item-330903295"><a href="https://benedettoxviblog.wordpress.com/category/sacerdoziofemminile/" >#sacerdoziofemminile</a>
</li>
	<li class="cat-item cat-item-579812216"><a href="https://benedettoxviblog.wordpress.com/category/sacraliturgia/" >#sacraliturgia</a>
</li>
	<li class="cat-item cat-item-1605104"><a href="https://benedettoxviblog.wordpress.com/category/sacrilegio/" >#SACRILEGIO</a>
</li>
	<li class="cat-item cat-item-465329650"><a href="https://benedettoxviblog.wordpress.com/category/sacroromanoimpero/" >#sacroromanoimpero</a>
</li>
	<li class="cat-item cat-item-583169414"><a href="https://benedettoxviblog.wordpress.com/category/sacrosilenzio/" >#sacrosilenzio</a>
</li>
	<li class="cat-item cat-item-45616140"><a href="https://benedettoxviblog.wordpress.com/category/sagradafamilia/" >#sagradafamilia</a>
</li>
	<li class="cat-item cat-item-575336235"><a href="https://benedettoxviblog.wordpress.com/category/saliresulmonte/" >#saliresulmonte</a>
</li>
	<li class="cat-item cat-item-23773294"><a href="https://benedettoxviblog.wordpress.com/category/sanbenedetto/" >#SANBENEDETTO</a>
</li>
	<li class="cat-item cat-item-577568992"><a href="https://benedettoxviblog.wordpress.com/category/sanbernardinodasiena/" >#sanbernardinodasiena</a>
</li>
	<li class="cat-item cat-item-566252491"><a href="https://benedettoxviblog.wordpress.com/category/sancarloborromeo/" >#sancarloborromeo</a>
</li>
	<li class="cat-item cat-item-358901717"><a href="https://benedettoxviblog.wordpress.com/category/sanfilipponeri/" >#sanfilipponeri</a>
</li>
	<li class="cat-item cat-item-12038661"><a href="https://benedettoxviblog.wordpress.com/category/sanfrancesco/" >#SANFRANCESCO</a>
</li>
	<li class="cat-item cat-item-540234145"><a href="https://benedettoxviblog.wordpress.com/category/sanfrancescodiassisi/" >#sanfrancescodiassisi</a>
</li>
	<li class="cat-item cat-item-319269763"><a href="https://benedettoxviblog.wordpress.com/category/sangiovannipaoloii/" >#sangiovannipaoloii</a>
</li>
	<li class="cat-item cat-item-38170897"><a href="https://benedettoxviblog.wordpress.com/category/sangiuseppe/" >#sangiuseppe</a>
</li>
	<li class="cat-item cat-item-566624125"><a href="https://benedettoxviblog.wordpress.com/category/sanlucaevangelista/" >#sanlucaevangelista</a>
</li>
	<li class="cat-item cat-item-563530027"><a href="https://benedettoxviblog.wordpress.com/category/sanmassimilianokolbe/" >#sanmassimilianokolbe</a>
</li>
	<li class="cat-item cat-item-552024708"><a href="https://benedettoxviblog.wordpress.com/category/sanmichelearcangelo/" >#sanmichelearcangelo</a>
</li>
	<li class="cat-item cat-item-566449499"><a href="https://benedettoxviblog.wordpress.com/category/sanpiodapietralcina/" >#sanpiodapietralcina</a>
</li>
	<li class="cat-item cat-item-566252433"><a href="https://benedettoxviblog.wordpress.com/category/sanpiov/" >#sanpiov</a>
</li>
	<li class="cat-item cat-item-585106689"><a href="https://benedettoxviblog.wordpress.com/category/santaannaegioacchino/" >#santaAnnaegioacchino</a>
</li>
	<li class="cat-item cat-item-584563820"><a href="https://benedettoxviblog.wordpress.com/category/santabrifidadisvezia/" >#santabrifidadisvezia</a>
</li>
	<li class="cat-item cat-item-574536902"><a href="https://benedettoxviblog.wordpress.com/category/santacaterinadasiena/" >#santacaterinadasiena</a>
</li>
	<li class="cat-item cat-item-580789791"><a href="https://benedettoxviblog.wordpress.com/category/santadegliimpossibili/" >#santadegliimpossibili</a>
</li>
	<li class="cat-item cat-item-319672"><a href="https://benedettoxviblog.wordpress.com/category/santagostino/" >#SANTAGOSTINO</a>
</li>
	<li class="cat-item cat-item-587971266"><a href="https://benedettoxviblog.wordpress.com/category/santagostinodippona/" >#santagostinod&#039;Ippona</a>
</li>
	<li class="cat-item cat-item-4729455"><a href="https://benedettoxviblog.wordpress.com/category/santamarta/" >#santamarta</a>
</li>
	<li class="cat-item cat-item-10719554"><a href="https://benedettoxviblog.wordpress.com/category/santarita/" >#santarita</a>
</li>
	<li class="cat-item cat-item-541567047"><a href="https://benedettoxviblog.wordpress.com/category/santateresadavila/" >#santateresadavila</a>
</li>
	<li class="cat-item cat-item-580228755"><a href="https://benedettoxviblog.wordpress.com/category/santatrinita/" >#Santatrinità</a>
</li>
	<li class="cat-item cat-item-571074500"><a href="https://benedettoxviblog.wordpress.com/category/santaverginemaria/" >#santaverginemaria</a>
</li>
	<li class="cat-item cat-item-37541"><a href="https://benedettoxviblog.wordpress.com/category/santi/" >#santi</a>
</li>
	<li class="cat-item cat-item-4729968"><a href="https://benedettoxviblog.wordpress.com/category/santignazio/" >#santignazio</a>
</li>
	<li class="cat-item cat-item-443755445"><a href="https://benedettoxviblog.wordpress.com/category/santignaziodiloyola/" >#santignaziodiloyola</a>
</li>
	<li class="cat-item cat-item-580703915"><a href="https://benedettoxviblog.wordpress.com/category/santiincorrotti/" >#SANTIINCORROTTI</a>
</li>
	<li class="cat-item cat-item-563672534"><a href="https://benedettoxviblog.wordpress.com/category/santisacramenti/" >#santisacramenti</a>
</li>
	<li class="cat-item cat-item-566253958"><a href="https://benedettoxviblog.wordpress.com/category/santommasodaquino/" >#santommasodaquino</a>
</li>
	<li class="cat-item cat-item-34984415"><a href="https://benedettoxviblog.wordpress.com/category/santopadre/" >#santopadre</a>
</li>
	<li class="cat-item cat-item-579109061"><a href="https://benedettoxviblog.wordpress.com/category/santopadregiovannipaoloii/" >#SANTOPADREGIOVANNIPAOLOII</a>
</li>
	<li class="cat-item cat-item-584593522"><a href="https://benedettoxviblog.wordpress.com/category/santosacrificio/" >#santosacrificio</a>
</li>
	<li class="cat-item cat-item-6811114"><a href="https://benedettoxviblog.wordpress.com/category/santostefano/" >#santostefano</a>
</li>
	<li class="cat-item cat-item-571075418"><a href="https://benedettoxviblog.wordpress.com/category/santuariodelletrefontane/" >#santuariodelletrefontane</a>
</li>
	<li class="cat-item cat-item-577563927"><a href="https://benedettoxviblog.wordpress.com/category/sanvincenzoferreri/" >#sanvincenzoferreri</a>
</li>
	<li class="cat-item cat-item-15454"><a href="https://benedettoxviblog.wordpress.com/category/sarah/" >#sarah</a>
</li>
	<li class="cat-item cat-item-672035"><a href="https://benedettoxviblog.wordpress.com/category/satana/" >#satana</a>
</li>
	<li class="cat-item cat-item-579967786"><a href="https://benedettoxviblog.wordpress.com/category/satanaesiste/" >#SATANAESISTE</a>
</li>
	<li class="cat-item cat-item-422360"><a href="https://benedettoxviblog.wordpress.com/category/satanismo/" >#SATANISMO</a>
</li>
	<li class="cat-item cat-item-1773344"><a href="https://benedettoxviblog.wordpress.com/category/scalfari/" >#scalfari</a>
</li>
	<li class="cat-item cat-item-583349124"><a href="https://benedettoxviblog.wordpress.com/category/scaloasingapore/" >#scaloasingapore</a>
</li>
	<li class="cat-item cat-item-584215508"><a href="https://benedettoxviblog.wordpress.com/category/scandaloaorologeria/" >#scandaloaorologeria</a>
</li>
	<li class="cat-item cat-item-584699908"><a href="https://benedettoxviblog.wordpress.com/category/scandaloratisbona/" >#SCANDALORATISBONA</a>
</li>
	<li class="cat-item cat-item-258296178"><a href="https://benedettoxviblog.wordpress.com/category/schuelerkreis/" >#SCHUELERKREIS</a>
</li>
	<li class="cat-item cat-item-587385885"><a href="https://benedettoxviblog.wordpress.com/category/schulerkreis2017/" >#SCHULERKREIS2017</a>
</li>
	<li class="cat-item cat-item-29790"><a href="https://benedettoxviblog.wordpress.com/category/scienza/" >#SCIENZA</a>
</li>
	<li class="cat-item cat-item-564749529"><a href="https://benedettoxviblog.wordpress.com/category/scontrofinaletradioesatana/" >#scontrofinaletradioesatana</a>
</li>
	<li class="cat-item cat-item-581663763"><a href="https://benedettoxviblog.wordpress.com/category/scuoladibarbiana/" >#SCUOLADIBARBIANA</a>
</li>
	<li class="cat-item cat-item-4579426"><a href="https://benedettoxviblog.wordpress.com/category/secolarizzazione/" >#secolarizzazione</a>
</li>
	<li class="cat-item cat-item-583784025"><a href="https://benedettoxviblog.wordpress.com/category/sediciproposte/" >#sediciproposte</a>
</li>
	<li class="cat-item cat-item-580471550"><a href="https://benedettoxviblog.wordpress.com/category/segretariodistato/" >#segretariodistato</a>
</li>
	<li class="cat-item cat-item-581486812"><a href="https://benedettoxviblog.wordpress.com/category/segreteriadistato/" >#segreteriadistato</a>
</li>
	<li class="cat-item cat-item-584008944"><a href="https://benedettoxviblog.wordpress.com/category/segretoconfessionale/" >#segretoconfessionale</a>
</li>
	<li class="cat-item cat-item-580162372"><a href="https://benedettoxviblog.wordpress.com/category/segretoorribile/" >#segretoorribile</a>
</li>
	<li class="cat-item cat-item-5000096"><a href="https://benedettoxviblog.wordpress.com/category/seifert/" >#seifert</a>
</li>
	<li class="cat-item cat-item-2331081"><a href="https://benedettoxviblog.wordpress.com/category/sepoltura/" >#SEPOLTURA</a>
</li>
	<li class="cat-item cat-item-562622184"><a href="https://benedettoxviblog.wordpress.com/category/serganswein/" >#sergänswein</a>
</li>
	<li class="cat-item cat-item-582192265"><a href="https://benedettoxviblog.wordpress.com/category/sessantaseiesimoanniversario/" >#sessantaseiesimoanniversario</a>
</li>
	<li class="cat-item cat-item-581841086"><a href="https://benedettoxviblog.wordpress.com/category/settemassoniche/" >#SETTEMASSONICHE</a>
</li>
	<li class="cat-item cat-item-587845747"><a href="https://benedettoxviblog.wordpress.com/category/siallacomunioneinboccaedinginocchio/" >#SIALLACOMUNIONEINBOCCAEDINGINOCCHIO</a>
</li>
	<li class="cat-item cat-item-439701"><a href="https://benedettoxviblog.wordpress.com/category/silenzio/" >#SILENZIO</a>
</li>
	<li class="cat-item cat-item-580425694"><a href="https://benedettoxviblog.wordpress.com/category/simbolopapale/" >#simbolopapale</a>
</li>
	<li class="cat-item cat-item-422358"><a href="https://benedettoxviblog.wordpress.com/category/sincretismo/" >#SINCRETISMO</a>
</li>
	<li class="cat-item cat-item-560596"><a href="https://benedettoxviblog.wordpress.com/category/sofferenza/" >#sofferenza</a>
</li>
	<li class="cat-item cat-item-585017960"><a href="https://benedettoxviblog.wordpress.com/category/sofferenzadelpapa/" >#sofferenzadelpapa</a>
</li>
	<li class="cat-item cat-item-2162146"><a href="https://benedettoxviblog.wordpress.com/category/soggettivismo/" >#soggettivismo</a>
</li>
	<li class="cat-item cat-item-58627"><a href="https://benedettoxviblog.wordpress.com/category/sosa/" >#sosa</a>
</li>
	<li class="cat-item cat-item-581282457"><a href="https://benedettoxviblog.wordpress.com/category/sparitesacrescritturedalsitovaticano/" >#SPARITESACRESCRITTUREDALSITOVATICANO</a>
</li>
	<li class="cat-item cat-item-588115436"><a href="https://benedettoxviblog.wordpress.com/category/spiritodellaliturgia/" >#spiritodellaliturgia</a>
</li>
	<li class="cat-item cat-item-11433959"><a href="https://benedettoxviblog.wordpress.com/category/spiritosanto/" >#spiritosanto</a>
</li>
	<li class="cat-item cat-item-583041297"><a href="https://benedettoxviblog.wordpress.com/category/splendoredellaverita/" >#splendoredellaverità</a>
</li>
	<li class="cat-item cat-item-228108"><a href="https://benedettoxviblog.wordpress.com/category/sporcizia/" >#sporcizia</a>
</li>
	<li class="cat-item cat-item-17749491"><a href="https://benedettoxviblog.wordpress.com/category/spreafico/" >#spreafico</a>
</li>
	<li class="cat-item cat-item-584226703"><a href="https://benedettoxviblog.wordpress.com/category/spretaticentinaiadisacerdoti/" >#SPRETATICENTINAIADISACERDOTI</a>
</li>
	<li class="cat-item cat-item-575972329"><a href="https://benedettoxviblog.wordpress.com/category/statitotalitari/" >#statitotalitari</a>
</li>
	<li class="cat-item cat-item-4256709"><a href="https://benedettoxviblog.wordpress.com/category/statochiesa/" >#statochiesa</a>
</li>
	<li class="cat-item cat-item-586573189"><a href="https://benedettoxviblog.wordpress.com/category/stemmapapale/" >#stemmapapale</a>
</li>
	<li class="cat-item cat-item-581757190"><a href="https://benedettoxviblog.wordpress.com/category/stemmapontificio/" >#stemmapontificio</a>
</li>
	<li class="cat-item cat-item-575572731"><a href="https://benedettoxviblog.wordpress.com/category/stilumcuriae/" >#STILUMCURIAE</a>
</li>
	<li class="cat-item cat-item-540484"><a href="https://benedettoxviblog.wordpress.com/category/stipendio/" >#stipendio</a>
</li>
	<li class="cat-item cat-item-565662991"><a href="https://benedettoxviblog.wordpress.com/category/storiadellachiesa/" >#storiadellachiesa</a>
</li>
	<li class="cat-item cat-item-586572542"><a href="https://benedettoxviblog.wordpress.com/category/storiedeipapi/" >#storiedeipapi</a>
</li>
	<li class="cat-item cat-item-589046661"><a href="https://benedettoxviblog.wordpress.com/category/stragebarcellona/" >#stragebarcellona</a>
</li>
	<li class="cat-item cat-item-579615713"><a href="https://benedettoxviblog.wordpress.com/category/strumentodiunita/" >#strumentodiunità</a>
</li>
	<li class="cat-item cat-item-1489975"><a href="https://benedettoxviblog.wordpress.com/category/subiaco/" >#subiaco</a>
</li>
	<li class="cat-item cat-item-2443476"><a href="https://benedettoxviblog.wordpress.com/category/successione/" >#successione</a>
</li>
	<li class="cat-item cat-item-570848684"><a href="https://benedettoxviblog.wordpress.com/category/summorumpontificum/" >#SUMMORUMPONTIFICUM</a>
</li>
	<li class="cat-item cat-item-564749341"><a href="https://benedettoxviblog.wordpress.com/category/suorlucia/" >#suorlucia</a>
</li>
	<li class="cat-item cat-item-579676375"><a href="https://benedettoxviblog.wordpress.com/category/suormariaserafinamicheli/" >#SUORMARIASERAFINAMICHELI</a>
</li>
	<li class="cat-item cat-item-579912146"><a href="https://benedettoxviblog.wordpress.com/category/suorpascaline/" >#suorpascaline</a>
</li>
	<li class="cat-item cat-item-586329764"><a href="https://benedettoxviblog.wordpress.com/category/supergovernomondiale/" >#supergovernomondiale</a>
</li>
	<li class="cat-item cat-item-1153545"><a href="https://benedettoxviblog.wordpress.com/category/tartaruga/" >#tartaruga</a>
</li>
	<li class="cat-item cat-item-582113242"><a href="https://benedettoxviblog.wordpress.com/category/teatrogiapponeseinvaticano/" >#TEATROGIAPPONESEINVATICANO</a>
</li>
	<li class="cat-item cat-item-582928837"><a href="https://benedettoxviblog.wordpress.com/category/telefonareallacdf/" >#TELEFONAREALLACDF</a>
</li>
	<li class="cat-item cat-item-57718"><a href="https://benedettoxviblog.wordpress.com/category/teologia/" >#teologia</a>
</li>
	<li class="cat-item cat-item-577214126"><a href="https://benedettoxviblog.wordpress.com/category/teologiadellaliberazione/" >#teologiadellaliberazione</a>
</li>
	<li class="cat-item cat-item-588613528"><a href="https://benedettoxviblog.wordpress.com/category/teologiadijosephratzinger/" >#teologiadijosephratzinger</a>
</li>
	<li class="cat-item cat-item-368279706"><a href="https://benedettoxviblog.wordpress.com/category/teologiamorale/" >#teologiamorale</a>
</li>
	<li class="cat-item cat-item-589051195"><a href="https://benedettoxviblog.wordpress.com/category/teologiamoralecattolica/" >#teologiamoralecattolica</a>
</li>
	<li class="cat-item cat-item-576154327"><a href="https://benedettoxviblog.wordpress.com/category/teologimodernisti/" >#teologimodernisti</a>
</li>
	<li class="cat-item cat-item-583124940"><a href="https://benedettoxviblog.wordpress.com/category/terapiapercharlie/" >#TERAPIAPERCHARLIE</a>
</li>
	<li class="cat-item cat-item-565478064"><a href="https://benedettoxviblog.wordpress.com/category/terremotoinue/" >#terremotoinue</a>
</li>
	<li class="cat-item cat-item-565478036"><a href="https://benedettoxviblog.wordpress.com/category/terremotoinunioneeuropea/" >#terremotoinunioneeuropea</a>
</li>
	<li class="cat-item cat-item-564083906"><a href="https://benedettoxviblog.wordpress.com/category/terremotoinvaticano/" >#terremotoinvaticano</a>
</li>
	<li class="cat-item cat-item-9432"><a href="https://benedettoxviblog.wordpress.com/category/terrorismo/" >#terrorismo</a>
</li>
	<li class="cat-item cat-item-583251230"><a href="https://benedettoxviblog.wordpress.com/category/terzaintervista/" >#terzaintervista</a>
</li>
	<li class="cat-item cat-item-564806817"><a href="https://benedettoxviblog.wordpress.com/category/terzo-mistero/" >#terzo mistero</a>
</li>
	<li class="cat-item cat-item-329697778"><a href="https://benedettoxviblog.wordpress.com/category/tolleranzazero/" >#TOLLERANZAZERO</a>
</li>
	<li class="cat-item cat-item-8556655"><a href="https://benedettoxviblog.wordpress.com/category/tradizionalisti/" >#tradizionalisti</a>
</li>
	<li class="cat-item cat-item-615027"><a href="https://benedettoxviblog.wordpress.com/category/tradizione/" >#tradizione</a>
</li>
	<li class="cat-item cat-item-576462825"><a href="https://benedettoxviblog.wordpress.com/category/tregiornidibuio/" >#tregiornidibuio</a>
</li>
	<li class="cat-item cat-item-583349153"><a href="https://benedettoxviblog.wordpress.com/category/tribunaledimelbourne/" >#tribunaledimelbourne</a>
</li>
	<li class="cat-item cat-item-1113036"><a href="https://benedettoxviblog.wordpress.com/category/trinita/" >#trinità</a>
</li>
	<li class="cat-item cat-item-576772936"><a href="https://benedettoxviblog.wordpress.com/category/trionfodelcuoreimmacolato/" >#TRIONFODELCUOREIMMACOLATO</a>
</li>
	<li class="cat-item cat-item-11061848"><a href="https://benedettoxviblog.wordpress.com/category/tubinga/" >#tubinga</a>
</li>
	<li class="cat-item cat-item-1528280"><a href="https://benedettoxviblog.wordpress.com/category/tweet/" >#tweet</a>
</li>
	<li class="cat-item cat-item-582942783"><a href="https://benedettoxviblog.wordpress.com/category/ultimatelefonata/" >#ULTIMATELEFONATA</a>
</li>
	<li class="cat-item cat-item-537189530"><a href="https://benedettoxviblog.wordpress.com/category/ultimeconversazioni/" >#ULTIMECONVERSAZIONI</a>
</li>
	<li class="cat-item cat-item-564309135"><a href="https://benedettoxviblog.wordpress.com/category/ultimitweetdibenedettoxvi/" >#ultimitweetdibenedettoxvi</a>
</li>
	<li class="cat-item cat-item-579324554"><a href="https://benedettoxviblog.wordpress.com/category/unachiesaspirituale/" >#UNACHIESASPIRITUALE</a>
</li>
	<li class="cat-item cat-item-588243488"><a href="https://benedettoxviblog.wordpress.com/category/universidominicigregis/" >#universidominicigregis</a>
</li>
	<li class="cat-item cat-item-3282"><a href="https://benedettoxviblog.wordpress.com/category/universita/" >#università</a>
</li>
	<li class="cat-item cat-item-154977277"><a href="https://benedettoxviblog.wordpress.com/category/universitacattolica/" >#universitàcattolica</a>
</li>
	<li class="cat-item cat-item-569900343"><a href="https://benedettoxviblog.wordpress.com/category/universitapolacche/" >#universitàpolacche</a>
</li>
	<li class="cat-item cat-item-583656044"><a href="https://benedettoxviblog.wordpress.com/category/uominidichiesa/" >#uominidichiesa</a>
</li>
	<li class="cat-item cat-item-580139675"><a href="https://benedettoxviblog.wordpress.com/category/ususantiquior/" >#ususantiquior</a>
</li>
	<li class="cat-item cat-item-7045384"><a href="https://benedettoxviblog.wordpress.com/category/vandea/" >#vandea</a>
</li>
	<li class="cat-item cat-item-523400"><a href="https://benedettoxviblog.wordpress.com/category/vangeli/" >#VANGELI</a>
</li>
	<li class="cat-item cat-item-1438265"><a href="https://benedettoxviblog.wordpress.com/category/vangelo/" >#vangelo</a>
</li>
	<li class="cat-item cat-item-68546"><a href="https://benedettoxviblog.wordpress.com/category/vaticano/" >#vaticano</a>
</li>
	<li class="cat-item cat-item-79262094"><a href="https://benedettoxviblog.wordpress.com/category/vatileaks/" >#vatileaks</a>
</li>
	<li class="cat-item cat-item-587486695"><a href="https://benedettoxviblog.wordpress.com/category/vecchierrori/" >#vecchierrori</a>
</li>
	<li class="cat-item cat-item-563696891"><a href="https://benedettoxviblog.wordpress.com/category/vedereconilcuore-2/" >#vedereconilcuore</a>
</li>
	<li class="cat-item cat-item-579851331"><a href="https://benedettoxviblog.wordpress.com/category/venerazionedivinitapaganevescovocattolico/" >#VENERAZIONEDIVINITAPAGANEVESCOVOCATTOLICO</a>
</li>
	<li class="cat-item cat-item-369409346"><a href="https://benedettoxviblog.wordpress.com/category/verginemaria/" >#verginemaria</a>
</li>
	<li class="cat-item cat-item-576154205"><a href="https://benedettoxviblog.wordpress.com/category/veritatisplendor/" >#veritatisplendor</a>
</li>
	<li class="cat-item cat-item-7038740"><a href="https://benedettoxviblog.wordpress.com/category/veritatissplendor/" >#veritatissplendor</a>
</li>
	<li class="cat-item cat-item-36584"><a href="https://benedettoxviblog.wordpress.com/category/verita/" >#verità</a>
</li>
	<li class="cat-item cat-item-567629275"><a href="https://benedettoxviblog.wordpress.com/category/papabenedettoxvi/veritadelluomo/" >#veritàdell&#039;uomo</a>
</li>
	<li class="cat-item cat-item-584432807"><a href="https://benedettoxviblog.wordpress.com/category/versonuovereligioni/" >#VERSONUOVERELIGIONI</a>
</li>
	<li class="cat-item cat-item-672614"><a href="https://benedettoxviblog.wordpress.com/category/vescovi/" >#vescovi</a>
</li>
	<li class="cat-item cat-item-586035696"><a href="https://benedettoxviblog.wordpress.com/category/vescovipolacchi/" >#vescovipolacchi</a>
</li>
	<li class="cat-item cat-item-586035691"><a href="https://benedettoxviblog.wordpress.com/category/vescoviucraini/" >#vescoviucraini</a>
</li>
	<li class="cat-item cat-item-578966778"><a href="https://benedettoxviblog.wordpress.com/category/vescovodipensacola-tallahassee/" >#VESCOVODIPENSACOLA-TALLAHASSEE</a>
</li>
	<li class="cat-item cat-item-578616109"><a href="https://benedettoxviblog.wordpress.com/category/vescovoemeritodihongkong/" >#VESCOVOEMERITODIHONGKONG</a>
</li>
	<li class="cat-item cat-item-585776164"><a href="https://benedettoxviblog.wordpress.com/category/vescovoguerra/" >#vescovoguerra</a>
</li>
	<li class="cat-item cat-item-563791903"><a href="https://benedettoxviblog.wordpress.com/category/vescovopaglia/" >#vescovopaglia</a>
</li>
	<li class="cat-item cat-item-12699273"><a href="https://benedettoxviblog.wordpress.com/category/vespri/" >#vespri</a>
</li>
	<li class="cat-item cat-item-564083940"><a href="https://benedettoxviblog.wordpress.com/category/vesprianglicaniinvaticano/" >#vesprianglicaniinvaticano</a>
</li>
	<li class="cat-item cat-item-567985901"><a href="https://benedettoxviblog.wordpress.com/category/viaggioversolagermania/" >#viaggioversolagermania</a>
</li>
	<li class="cat-item cat-item-553835039"><a href="https://benedettoxviblog.wordpress.com/category/vicariodicristo/" >#vicariodicristo</a>
</li>
	<li class="cat-item cat-item-565478177"><a href="https://benedettoxviblog.wordpress.com/category/vietaticrocifissi/" >#vietaticrocifissi</a>
</li>
	<li class="cat-item cat-item-584242387"><a href="https://benedettoxviblog.wordpress.com/category/vietatocanonizzarenoncattolici/" >#VIETATOCANONIZZARENONCATTOLICI</a>
</li>
	<li class="cat-item cat-item-579812129"><a href="https://benedettoxviblog.wordpress.com/category/viliattacchi/" >#viliattacchi</a>
</li>
	<li class="cat-item cat-item-3038281"><a href="https://benedettoxviblog.wordpress.com/category/violazione/" >#violazione</a>
</li>
	<li class="cat-item cat-item-571863872"><a href="https://benedettoxviblog.wordpress.com/category/vittoriomessori/" >#vittoriomessori</a>
</li>
	<li class="cat-item cat-item-579457231"><a href="https://benedettoxviblog.wordpress.com/category/vocazioniinpicchiata/" >#vocazioniinpicchiata</a>
</li>
	<li class="cat-item cat-item-17640"><a href="https://benedettoxviblog.wordpress.com/category/vonbalthasar/" >#VONBALTHASAR</a>
</li>
	<li class="cat-item cat-item-572805432"><a href="https://benedettoxviblog.wordpress.com/category/wlodzimierzredzioch/" >#WlodzimierzRedzioch</a>
</li>
	<li class="cat-item cat-item-1046700"><a href="https://benedettoxviblog.wordpress.com/category/wojtyla/" >#wojtyla</a>
</li>
	<li class="cat-item cat-item-49471383"><a href="https://benedettoxviblog.wordpress.com/category/woytjla/" >#woytjla</a>
</li>
	<li class="cat-item cat-item-565960871"><a href="https://benedettoxviblog.wordpress.com/category/xgiubileo/" >#xgiubileo</a>
</li>
	<li class="cat-item cat-item-64912"><a href="https://benedettoxviblog.wordpress.com/category/amore/" >,#amore</a>
</li>
	<li class="cat-item cat-item-584716961"><a href="https://benedettoxviblog.wordpress.com/category/suorasposacoppiainchiesacattolica/" >@SUORASPOSACOPPIAINCHIESACATTOLICA</a>
</li>
	<li class="cat-item cat-item-575972202"><a href="https://benedettoxviblog.wordpress.com/category/apapioxii/" >apapioxii</a>
</li>
	<li class="cat-item cat-item-562622011"><a href="https://benedettoxviblog.wordpress.com/category/benedettoxvi-ser-ganswein/" >BenedettoXVI SER Gänswein</a>
</li>
	<li class="cat-item cat-item-563689945"><a href="https://benedettoxviblog.wordpress.com/category/chiesaefuturo/" >chiesaefuturo</a>
</li>
	<li class="cat-item cat-item-10771"><a href="https://benedettoxviblog.wordpress.com/category/fede/" >fede</a>
</li>
	<li class="cat-item cat-item-563690453"><a href="https://benedettoxviblog.wordpress.com/category/passionedellafede/" >passionedellafede</a>
</li>
	<li class="cat-item cat-item-563690125"><a href="https://benedettoxviblog.wordpress.com/category/piccologregge/" >piccologregge</a>
</li>
	<li class="cat-item cat-item-67234853"><a href="https://benedettoxviblog.wordpress.com/category/principi-non-negoziabili/" >PRINCIPI NON NEGOZIABILI</a>
</li>
	<li class="cat-item cat-item-1427184"><a href="https://benedettoxviblog.wordpress.com/category/benedettoxvi/rinuncia/" >rinuncia</a>
</li>
	<li class="cat-item cat-item-563690657"><a href="https://benedettoxviblog.wordpress.com/category/vedereconilcuore/" >vedereconilcuore</a>
</li>
		</ul>
</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h2 class="widget-title">Articoli Recenti</h2>		<ul>
					<li>
				<a href="https://benedettoxviblog.wordpress.com/2017/09/07/ratzinger-il-papa-professore-benedetto-xvi/">RATZINGER , IL PAPA , PROFESSORE BENEDETTO   XVI</a>
						</li>
					<li>
				<a href="https://benedettoxviblog.wordpress.com/2017/09/06/il-professor-seifert-filosofo-e-amico-di-giovanni-paolo-ii-critica-lesortazione-apostolica-amoris-laetitia-una-bomba-atomica-che-rischia-di-distruggere-tutto-limpianto-della-teologia-morale/">IL PROFESSOR SEIFERT, FILOSOFO E AMICO DI GIOVANNI PAOLO II, CRITICA L&#8217;ESORTAZIONE APOSTOLICA &#8220;Amoris Laetitia&#8221;: una bomba atomica che rischia di distruggere tutto l&#8217;impianto della teologia morale cattolica. E per questo viene attaccato dall&#8217;arcivescovo spagnolo di Granada.</a>
						</li>
					<li>
				<a href="https://benedettoxviblog.wordpress.com/2017/09/06/dopo-barcellona-rieleggiamo-ratzinger/">DOPO BARCELLONA RIELEGGIAMO RATZINGER</a>
						</li>
					<li>
				<a href="https://benedettoxviblog.wordpress.com/2017/09/05/terremoto-in-vaticano-francesco-apre-al-clero-femminile-donne-diacono-possibilita-per-oggi-i-diaconi-possono-celebrare-matrimoni-e-battesimi-bergoglio-annuncia-una-commission/">TERREMOTO IN VATICANO : Francesco apre al clero femminile: “Donne diacono possibilità per oggi&#8221;          I DIACONI POSSONO CELEBRARE MATRIMONI E BATTESIMI .  Bergoglio annuncia una commissione per studiare il ruolo delle diaconesse nell&#8217;antichità, in vista dell&#8217;ingresso di donne nel primo grado dell&#8217;ordine sacro. &#8220;La Chiesa ha bisogno di loro nel processo decisionale&#8221;. E le suore? &#8220;Troppe donne consacrate sono &#8216;donnette&#8217;, loro vita non sia suicidio&#8221; . ED ECCOCI GIUNTI ALLA FRUTTA!</a>
						</li>
					<li>
				<a href="https://benedettoxviblog.wordpress.com/2017/09/05/sarah-il-cardinale-diventato-leader-dei-tradizionalisti/">SARAH, IL CARDINALE DIVENTATO LEADER DEI TRADIZIONALISTI</a>
						</li>
				</ul>
		</aside>		<aside id="archives-3" class="widget widget_archive"><h2 class="widget-title">Archivi</h2>		<ul>
			<li><a href='https://benedettoxviblog.wordpress.com/2017/09/'>settembre 2017</a></li>
	<li><a href='https://benedettoxviblog.wordpress.com/2017/08/'>agosto 2017</a></li>
	<li><a href='https://benedettoxviblog.wordpress.com/2017/07/'>luglio 2017</a></li>
	<li><a href='https://benedettoxviblog.wordpress.com/2017/06/'>giugno 2017</a></li>
	<li><a href='https://benedettoxviblog.wordpress.com/2017/05/'>maggio 2017</a></li>
	<li><a href='https://benedettoxviblog.wordpress.com/2017/04/'>aprile 2017</a></li>
	<li><a href='https://benedettoxviblog.wordpress.com/2017/03/'>marzo 2017</a></li>
	<li><a href='https://benedettoxviblog.wordpress.com/2017/02/'>febbraio 2017</a></li>
	<li><a href='https://benedettoxviblog.wordpress.com/2017/01/'>gennaio 2017</a></li>
		</ul>
		</aside><aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://benedettoxviblog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></aside><aside id="gallery-3" class="widget widget-gallery">
<div class="widget-gallery-rectangular carousel">
<div
	class="tiled-gallery type-rectangular tiled-gallery-unresized"
	data-original-width="265"
			data-carousel-extra='{&quot;blog_id&quot;:123120229,&quot;permalink&quot;:&quot;https:\/\/benedettoxviblog.wordpress.com\/2017\/09\/07\/ratzinger-il-papa-professore-benedetto-xvi\/&quot;,&quot;likes_blog_id&quot;:123120229}'
		>
	</div>

</div>
</aside><aside id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://benedettoxviblog.wordpress.com" data-blog="https://benedettoxviblog.wordpress.com" data-lang="it" >Follow JOSEPH RATZINGER :B16 e G.GÄNSWEIN on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside></div><!-- #secondary -->
	</div><!-- .site-content-inner -->


	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-inner">
			
			
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_website">Crea un sito o un blog gratuitamente presso WordPress.com.</a>
				
							</div><!-- .site-info -->
		</div><!-- .site-footer-inner -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201736y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/benedettoxviblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/benedettoxviblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=5632519ecb","homeURL":"https:\/\/benedettoxviblog.wordpress.com\/","postID":"12302","gravDefault":"identicon","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo email non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Scrivi qui i tuoi pensieri... (opzionale)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Pubblica su</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annulla</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Riblogga articolo" />
				<input type="hidden" id="carousel-reblog-blog-id" value="123120229" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://benedettoxviblog.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="JOSEPH RATZINGER :B16 e G.GÄNSWEIN" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="db649fe676" /><input type="hidden" name="_wp_http_referer" value="/2017/09/07/ratzinger-il-papa-professore-benedetto-xvi/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/benedettoxviblog.wordpress.com\/2017\/09\/07\/ratzinger-il-papa-professore-benedetto-xvi\/":12302};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/09/07/ratzinger-il-papa-professore-benedetto-xvi/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-skype' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s1.wp.com/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1443731146h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Caricamento..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"123120229","siteName":"JOSEPH RATZINGER :B16 e G.G\u00c4NSWEIN","siteURL":"http:\/\/benedettoxviblog.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/gazette","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/benedettoxviblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbenedettoxviblog.wordpress.com%2F2017%2F09%2F07%2Fratzinger-il-papa-professore-benedetto-xvi%2F","themeURL":"https:\/\/wordpress.com\/theme\/gazette\/","xhrURL":"https:\/\/benedettoxviblog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"bd8625cc66","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"0c8b206632\" \/>","referer":"https:\/\/benedettoxviblog.wordpress.com\/2017\/09\/07\/ratzinger-il-papa-professore-benedetto-xvi\/","canFollow":"1","feedID":"60018150","statusMessage":"","customizeLink":"https:\/\/benedettoxviblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbenedettoxviblog.wordpress.com%2F2017%2F09%2F07%2Fratzinger-il-papa-professore-benedetto-xvi%2F","postID":"12302","shortlink":"http:\/\/wp.me\/p8kBc9-3cq","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/benedettoxviblog.wordpress.com\/12302","statsLink":"https:\/\/wordpress.com\/stats\/post\/12302\/benedettoxviblog.wordpress.com","i18n":{"view":"Visualizza il sito","follow":"Iscriviti","following":"Stai seguendo","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: Gazette","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Reader","viewReadPost":"View post in Reader","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 156 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/benedettoxviblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbenedettoxviblog.wordpress.com%2F2017%2F09%2F07%2Fratzinger-il-papa-professore-benedetto-xvi%2F\">Accedi ora.<\/a>","stats":"Statistiche"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/benedettoxviblog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2a4cd7e02e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/benedettoxviblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbenedettoxviblog.wordpress.com%2F2017%2F09%2F07%2Fratzinger-il-papa-professore-benedetto-xvi%2F","blog_id":"123120229","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Ribloggato","reblog_add_thoughts":"Scrivi qui i tuoi pensieri... (opzionale)","reblogging":"Reblog in corso...","post_reblog":"Pubblica reblog","stats_query_args":"blog=123120229&v=wpcom&tz=2&user_id=0&subd=benedettoxviblog","is_public":"1","reblog_enabled":""};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/benedettoxviblog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2a4cd7e02e","display_exif":"1","display_geo":"1","single_image_gallery":"","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/benedettoxviblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbenedettoxviblog.wordpress.com%2F2017%2F09%2F07%2Fratzinger-il-papa-professore-benedetto-xvi%2F","blog_id":"123120229","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Ribloggato","reblog_add_thoughts":"Scrivi qui i tuoi pensieri... (opzionale)","reblogging":"Reblog in corso...","post_reblog":"Pubblica reblog","stats_query_args":"blog=123120229&v=wpcom&tz=2&user_id=0&subd=benedettoxviblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVku1WgzAMhm/IrpvO/fN4KZ7QBgj0y6bdnFdvUUHmdjjsV0P6PulLEnkKQnmX0CXZsdR4JIXhY9Pxg5xd2SyCyQ05loZ6ZPmeMWMLThuMC2LlrS0p8QN1A11JPlHAe6CLxH8wtWiLLORKNvCJKeGAODhSA4m8W6evEVKOqEfZOqpF0Nf/f1vLCFG1K7XkGoMitdlWDsjcQ63VaqxgrfWeQmm+60XtVWZR07Qg5JTJ+nJMEYM5byxdtX42Y9DlXhQH0gInjCUS/ogx0lBsyi1VUMN0hwpTdMsUhz8f83xXNjief4/NXHVrIyH6zGhkhymA6sWYWPLXE1tM4mmzlW/lZVn7aBf0J9INJi59N+bb2RQuQIlM2dkRufhaoILnJGoDFCW3EMvajGeBXu3L7nm7fzzsD9td9wVOFYvc'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "benedettoxviblog.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'123120229','blog_tz':'2','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'123120229','v':'wpcom','tz':'2','user_id':'0','post':'12302','subd':'benedettoxviblog'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9HVFB3SmQxcC9rYkJ6LSs5WXxrMTAlWWRqY3hUa255anpwYzhLdGZsJSUtQjRSaGNdSmc2Qi1TNnd1WENUUkdJdnV0dCZdP3xONDg0fFc2YlBCSUgsYyxVNGtuWD9xUj9RVT8wS2M4Zy5hNmd2Q1dvUnJWeXJubFtvMSVpYSwveGVfeklHNyY/QjRhcnNWcG9kOWpHLXptbTJqMmh2NXxOP3VwPT9JWT1aam95L1VfUjREdyVmOTJYPWMucGRiPXNRU0o9cS5ZcG9HX1F3L08taU9Ofnht'}]);
_stq.push([ 'clickTrackerInit', '123120229', '12302' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.324 seconds
	220381 bytes batcached for 300 seconds
-->
